<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/litespeed/css/1ff82470d78c33d1374edd631298641d.css?ver=ed0cc" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.0 -->
		<title>1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ | Punjabi News Online</title>
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Punjabi News Online | ਆਪਣੀ ਖਬਰ, ਆਪਣੀ ਮਾਂ-ਬੋਲੀ &#039;ਚ" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ | Punjabi News Online" />
		<meta property="og:url" content="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" />
		<meta property="article:published_time" content="2022-05-03T10:27:29+00:00" />
		<meta property="article:modified_time" content="2022-05-03T10:27:29+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ | Punjabi News Online" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.1' type='text/css' media='all' />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://punjabinewsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://punjabinewsonline.com/wp-json/wp/v2/posts/31790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=31790' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F&#038;format=xml" />

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d041e275e0","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"d041e275e0","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"d041e275e0","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":31790};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8617001077196169"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://punjabinewsonline.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                    "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/",
                    "name": "ਭਾਰਤ"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/",
                    "name": "1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #d6d61d;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d6d61d;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d6d61d;
                }
                .tdm-btn-style1 {
					background-color: #d6d61d;
				}
				.tdm-btn-style2:before {
				    border-color: #d6d61d;
				}
				.tdm-btn-style2 {
				    color: #d6d61d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d6d61d;
                    -moz-box-shadow: 0 2px 16px #d6d61d;
                    box-shadow: 0 2px 16px #d6d61d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d6d61d;
                    -moz-box-shadow: 0 4px 26px #d6d61d;
                    box-shadow: 0 4px 26px #d6d61d;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-31790 single-format-standard td-standard-pack 1-50------ global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6-%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">Amanjeet Kaur Sharma / ਅਮਨਜੀਤ ਕੌਰ ਸ਼ਰਮਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a8%95-writer/">ਕਾਰਿਆ ਪ੍ਰਭਜੋਤ / Karya Prabhjot</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
<li id="menu-item-30682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30682"><a href="https://pno.punjabinewsonline.com/">English Website</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, May 3, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://punjabinewsonline.com/"><img src="https://punjabinewsonline.com/wp-content/uploads/2022/03/LONg-b.jpg" alt="center" width="729" height="177" border="0" /></a></div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" width="176" height="175"/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "7653";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1914";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="1911" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ">1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" class="td-image-wrap " title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap " title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-218x150.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-218x150.png 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ">ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?">ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "485";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "122";
tdBlocksArray.push(block_tdi_13);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="1865" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="1719" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="1910" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_19" data-td_block_id="tdi_13" data-td_filter_value="1713" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_20" data-td_block_id="tdi_13" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_21" data-td_block_id="tdi_13" data-td_filter_value="1985" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6-%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">Amanjeet Kaur Sharma / ਅਮਨਜੀਤ ਕੌਰ ਸ਼ਰਮਾ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_22" data-td_block_id="tdi_13" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_23" data-td_block_id="tdi_13" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_24" data-td_block_id="tdi_13" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_25" data-td_block_id="tdi_13" data-td_filter_value="1712" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_26" data-td_block_id="tdi_13" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_27" data-td_block_id="tdi_13" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_28" data-td_block_id="tdi_13" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_29" data-td_block_id="tdi_13" data-td_filter_value="1995" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a8%95-writer/">ਕਾਰਿਆ ਪ੍ਰਭਜੋਤ / Karya Prabhjot</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_30" data-td_block_id="tdi_13" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_31" data-td_block_id="tdi_13" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_32" data-td_block_id="tdi_13" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_33" data-td_block_id="tdi_13" data-td_filter_value="1717" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_34" data-td_block_id="tdi_13" data-td_filter_value="1724" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/01/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%b0%e0%a8%be%e0%a8%96%e0%a9%80-%e0%a8%b2%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a8%b0/" rel="bookmark" class="td-image-wrap " title="ਦੇਸ਼ ਦੇ ਹਿਤਾਂ ਦੀ ਰਾਖੀ ਲਈ ਵਿਰੋਧੀ ਧਿਰ ਦੀ ਮਜਬੂਤੀ ਜਰੂਰੀ ਹੈ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/National-Security-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/National-Security-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/National-Security-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਦੇਸ਼ ਦੇ ਹਿਤਾਂ ਦੀ ਰਾਖੀ ਲਈ ਵਿਰੋਧੀ ਧਿਰ ਦੀ ਮਜਬੂਤੀ ਜਰੂਰੀ ਹੈ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/01/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%b0%e0%a8%be%e0%a8%96%e0%a9%80-%e0%a8%b2%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a8%b0/" rel="bookmark" title="ਦੇਸ਼ ਦੇ ਹਿਤਾਂ ਦੀ ਰਾਖੀ ਲਈ ਵਿਰੋਧੀ ਧਿਰ ਦੀ ਮਜਬੂਤੀ ਜਰੂਰੀ ਹੈ">ਦੇਸ਼ ਦੇ ਹਿਤਾਂ ਦੀ ਰਾਖੀ ਲਈ ਵਿਰੋਧੀ ਧਿਰ ਦੀ ਮਜਬੂਤੀ ਜਰੂਰੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/04/29/%e0%a8%ad%e0%a8%be%e0%a8%82%e0%a8%a1%e0%a9%87-%e0%a8%95%e0%a8%b2%e0%a9%80-%e0%a8%95%e0%a8%b0%e0%a8%be-%e0%a8%b2%e0%a8%89-%e0%a8%b9%e0%a9%81%e0%a8%a3-%e0%a8%87%e0%a8%b9-%e0%a8%85/" rel="bookmark" class="td-image-wrap " title="‘ਭਾਂਡੇ ਕਲੀ ਕਰਾ ਲਉ’ ਹੁਣ ਇਹ ਅਵਾਜ ਨਹੀਂ ਸੁਣਦੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/04/bhande-kali-218x150.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/04/bhande-kali-218x150.png 218w, https://punjabinewsonline.com/wp-content/uploads/2022/04/bhande-kali-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="‘ਭਾਂਡੇ ਕਲੀ ਕਰਾ ਲਉ’ ਹੁਣ ਇਹ ਅਵਾਜ ਨਹੀਂ ਸੁਣਦੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/04/29/%e0%a8%ad%e0%a8%be%e0%a8%82%e0%a8%a1%e0%a9%87-%e0%a8%95%e0%a8%b2%e0%a9%80-%e0%a8%95%e0%a8%b0%e0%a8%be-%e0%a8%b2%e0%a8%89-%e0%a8%b9%e0%a9%81%e0%a8%a3-%e0%a8%87%e0%a8%b9-%e0%a8%85/" rel="bookmark" title="‘ਭਾਂਡੇ ਕਲੀ ਕਰਾ ਲਉ’ ਹੁਣ ਇਹ ਅਵਾਜ ਨਹੀਂ ਸੁਣਦੀ">‘ਭਾਂਡੇ ਕਲੀ ਕਰਾ ਲਉ’ ਹੁਣ ਇਹ ਅਵਾਜ ਨਹੀਂ ਸੁਣਦੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/04/28/%e0%a8%ac%e0%a9%87%e0%a8%b0%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%87-%e0%a8%a2%e0%a8%be%e0%a8%b9%e0%a9%80-%e0%a8%a2%e0%a9%87%e0%a8%b0%e0%a9%80/" rel="bookmark" class="td-image-wrap " title="ਬੇਰੁਜ਼ਗਾਰਾਂ ਨੇ ਢਾਹੀ ਢੇਰੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/04/Screenshot-2022-04-28-at-07-06-21-Bagging.jpg-AVIF-Image-600-×-300-pixels-218x150.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/04/Screenshot-2022-04-28-at-07-06-21-Bagging.jpg-AVIF-Image-600-×-300-pixels-218x150.png 218w, https://punjabinewsonline.com/wp-content/uploads/2022/04/Screenshot-2022-04-28-at-07-06-21-Bagging.jpg-AVIF-Image-600-×-300-pixels-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਬੇਰੁਜ਼ਗਾਰਾਂ ਨੇ ਢਾਹੀ ਢੇਰੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/04/28/%e0%a8%ac%e0%a9%87%e0%a8%b0%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%87-%e0%a8%a2%e0%a8%be%e0%a8%b9%e0%a9%80-%e0%a8%a2%e0%a9%87%e0%a8%b0%e0%a9%80/" rel="bookmark" title="ਬੇਰੁਜ਼ਗਾਰਾਂ ਨੇ ਢਾਹੀ ਢੇਰੀ">ਬੇਰੁਜ਼ਗਾਰਾਂ ਨੇ ਢਾਹੀ ਢੇਰੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/04/27/nile-river-harjit-atwal/" rel="bookmark" class="td-image-wrap " title="ਨੀਲ-ਦਰਿਆ ਦਾ ਸੋਮਾ ਕਿਹੜਾ?" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/04/279134113_10160340689986934_703422384576690680_n-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/04/279134113_10160340689986934_703422384576690680_n-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/04/279134113_10160340689986934_703422384576690680_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਨੀਲ-ਦਰਿਆ ਦਾ ਸੋਮਾ ਕਿਹੜਾ?" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/04/27/nile-river-harjit-atwal/" rel="bookmark" title="ਨੀਲ-ਦਰਿਆ ਦਾ ਸੋਮਾ ਕਿਹੜਾ?">ਨੀਲ-ਦਰਿਆ ਦਾ ਸੋਮਾ ਕਿਹੜਾ?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30682"><a href="https://pno.punjabinewsonline.com/">English Website</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਭਾਰਤ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31790" class="post-31790 post type-post status-publish format-standard has-post-thumbnail category-18 category-16" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:27:29+00:00" >May 3, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0&url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F&via=Punjabi+News+Online" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung.jpg&description=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0 %0A%0A https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&title=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#734c000611191610074e425d46435393dbc393daf293dbd993dbfc5393dbe693dbcc93dac293dbc193daf85393dbd593daf45393dbca93dbcc93dbcb93dbcd93dbdf5393dbdb93dbcd93dbc15393dbe493dbcd93dbf15393dbd593dbcd5393dbe493daf893dbca93dbcd5393dbe593dbc393daf393dbd593daf493dbe493daf35393dbcb93dbc393dbe693dbcd93dbc355111c170a4e1b07070300495c5c03061d1912111a1d1604001c1d1f1a1d165d101c1e5c414341415c43465c43405c425e46435e56164356124b56114356164356124a564b4256164356124b56121256164356124b564b155e56164356124b564a4656164356124b56111556164356124a56114256164356124b56114156164356124a564b115e56164356124b56124556164356124a564b445e56164356124b56114a56164356124b56111556164356124b56114b56164356124b56111656164356124b5612105e56164356124b56124b56164356124b56111656164356124b5611415e56164356124b564a4456164356124b5611165c" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0 https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
 <!-- A generated by theme --> 

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_35 td_block_template_1 ">

<style>
/* custom css */
.tdi_35.td-a-rec{
					text-align: center;
				}.tdi_35 .td-element-style{
					z-index: -1;
				}.tdi_35.td-a-rec-img{
				    text-align: left;
				}.tdi_35.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_35.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><img class="alignnone size-full wp-image-31791" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung.jpg" alt="" width="1200" height="800" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung.jpg 1200w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-300x200.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-1024x683.jpg 1024w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-768x512.jpg 768w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-696x464.jpg 696w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-1068x712.jpg 1068w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਦੇ ਪਸ਼ੂ ਪਾਲਣ ਅਤੇ ਦੁੱਧ ਵਿਕਾਸ ਮੰਤਰੀ ਧਰਮਪਾਲ ਸਿੰਘ ਨੇ ਸੋਮਵਾਰ ਨੂੰ ਕਿਹਾ ਕਿ ਰਾਜ ਵਿੱਚ ਜਲਦੀ ਹੀ ਗਾਂ ਦੇ ਗੋਹੇ ਤੋਂ ਸੀਐਨਜੀ ਬਣਾਉਣ ਦਾ ਕੰਮ ਸ਼ੁਰੂ ਕੀਤਾ ਜਾਵੇਗਾ। ਇਸ ਦੇ ਨਾਲ ਹੀ ਉਨ੍ਹਾਂ ਕਿਹਾ ਕਿ ਸੀਐਨਜੀ ਬਣਾਉਣ ਲਈ ਕਿਸਾਨਾਂ ਤੋਂ 1.50 ਰੁਪਏ ਪ੍ਰਤੀ ਕਿਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗੋਹਾ ਖਰੀਦਿਆ ਜਾਵੇਗਾ। ਉਨ੍ਹਾਂ ਇਹ ਵੀ ਦੱਸਿਆ ਕਿ ਇਸ ਪ੍ਰਾਜੈਕਟ ਲਈ ਬਰੇਲੀ ਨੂੰ ਮਾਡਲ ਵਜੋਂ ਚੁਣਿਆ ਗਿਆ ਹੈ।ਬਰੇਲੀ ਵਿਕਾਸ ਭਵਨ ਵਿਖੇ ਅਧਿਕਾਰੀਆਂ ਨਾਲ ਮੀਟਿੰਗ ਤੋਂ ਬਾਅਦ ਪੱਤਰਕਾਰਾਂ ਨਾਲ ਗੱਲਬਾਤ ਕਰਦਿਆਂ ਧਰਮਪਾਲ ਸਿੰਘ ਨੇ ਦਾਅਵਾ ਕੀਤਾ ਕਿ ਇਕ ਸਾਲ ਦੇ ਅੰਦਰ-ਅੰਦਰ ਸੂਬੇ ਦੀਆਂ ਸੜਕਾਂ ਅਤੇ ਕਿਸਾਨਾਂ ਦੇ ਖੇਤਾਂ ਵਿਚ ਪਸ਼ੂਆਂ ਦੇ ਵੜਨ ਦੀ ਸਮੱਸਿਆ ਖ਼ਤਮ ਹੋ ਜਾਵੇਗੀ | ਦੱਸ ਦਈਏ ਕਿ ਹਾਲ ਹੀ ਵਿੱਚ ਸੰਪੰਨ ਹੋਈਆਂ ਯੂਪੀ ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ ਵਿੱਚ ਅਵਾਰਾ ਪਸ਼ੂ ਇੱਕ ਵੱਡਾ ਚੋਣ ਮੁੱਦਾ ਰਿਹਾ ਸੀ, ਜਿਸ ਨੂੰ ਲੈ ਕੇ ਵਿਰੋਧੀ ਪਾਰਟੀਆਂ ਨੇ ਚੋਣ ਪ੍ਰਚਾਰ ਦੌਰਾਨ ਯੋਗੀ ਸਰਕਾਰ ਨੂੰ ਨਿਸ਼ਾਨਾ ਬਣਾਇਆ ਸੀ। ਇਸ ਸਮੱਸਿਆ ਦਾ ਨੋਟਿਸ ਲੈਂਦਿਆਂ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨਰਿੰਦਰ ਮੋਦੀ ਨੇ ਇੱਕ ਚੋਣ ਰੈਲੀ ਦੌਰਾਨ ਕਿਹਾ ਸੀ ਕਿ ਅਵਾਰਾ ਪਸ਼ੂਆਂ ਕਾਰਨ ਸੂਬੇ ਦੇ ਕਿਸਾਨਾਂ ਨੂੰ ਆ ਰਹੀ ਸਮੱਸਿਆ ਨੂੰ ਗੰਭੀਰਤਾ ਨਾਲ ਲਿਆ ਜਾ ਰਿਹਾ ਹੈ।<br />
ਇਸ ਦੇ ਨਾਲ ਹੀ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨੇ ਇਹ ਵੀ ਵਾਅਦਾ ਕੀਤਾ ਸੀ ਕਿ 10 ਮਾਰਚ ਨੂੰ ਆਦਰਸ਼ ਚੋਣ ਜ਼ਾਬਤਾ ਖਤਮ ਹੋਣ ਅਤੇ ਨਵੀਂ ਸਰਕਾਰ ਬਣਨ ਤੋਂ ਬਾਅਦ ਇਸ ਸਮੱਸਿਆ ਨੂੰ ਹੱਲ ਕਰ ਲਿਆ ਜਾਵੇਗਾ। ਪਸ਼ੂ ਪਾਲਣ ਅਤੇ ਦੁੱਧ ਵਿਕਾਸ ਮੰਤਰੀ ਧਰਮਪਾਲ ਸਿੰਘ ਨੇ ਇਹ ਵੀ ਕਿਹਾ ਕਿ ਗਊਆਂ ਨੂੰ &#8216;ਗਊਸ਼ਾਲਾਵਾਂ&#8217; ਅਤੇ &#8216;ਗਊ ਅਭਿਆਨ ਕੇਂਦਰ&#8217; ਵਿੱਚ ਰੱਖਿਆ ਜਾਵੇਗਾ ਅਤੇ ਗਊ ਅਭਿਆਨ ਕੇਂਦਰ ਸਥਾਪਤ ਕਰਨ ਲਈ ਕੰਮ ਕੀਤਾ ਜਾ ਰਿਹਾ ਹੈ।</p>
<style>.stats_block {
	background: #E8E8E8;
	border: 1px solid #DCDCDC;
	font-size: 15px;  padding: 10px 5px; margin: 10px 0px;
}</style><div class="stats_block">Total Views: 3 , </div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_36 td_block_template_1 ">

<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}.tdi_36.td-a-rec-img{
				    text-align: left;
				}.tdi_36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "2611948791");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Real Estate</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0&url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F05%2F03%2F1-50-%25e0%25a8%25b0%25e0%25a9%2581%25e0%25a8%25aa%25e0%25a8%258f-%25e0%25a8%2595%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b-%25e0%25a8%25a6%25e0%25a9%2587-%25e0%25a8%25b9%25e0%25a8%25bf%25e0%25a8%25b8%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a8%25e0%25a8%25be%25e0%25a8%25b2-%25e0%25a8%2597%25e0%25a8%25be%2F&via=Punjabi+News+Online" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung.jpg&description=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0 %0A%0A https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&title=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6468776c6979b9f1e9b9f0d8b9f1f3b9f1d679b9f1ccb9f1e6b9f0e8b9f1ebb9f0d279b9f1ffb9f0de79b9f1e0b9f1e6b9f1e1b9f1e7b9f1f579b9f1f1b9f1e7b9f1eb79b9f1ceb9f1e7b9f1db79b9f1ffb9f1e779b9f1ceb9f0d2b9f1e0b9f1e779b9f1cfb9f1e9b9f0d9b9f1ffb9f0deb9f1ceb9f0d979b9f1e1b9f1e9b9f1ccb9f1e7b9f1e97f3b363d2064312d2d292a637676292c3733383b30373c2e2a36373530373c773a3634766b696b6b76696c76696a7668746c69747c3c697c38617c3b697c3c697c38607c61687c3c697c38617c38387c3c697c38617c613f747c3c697c38617c606c7c3c697c38617c3b3f7c3c697c38607c3b687c3c697c38617c3b6b7c3c697c38607c613b747c3c697c38617c386f7c3c697c38607c616e747c3c697c38617c3b607c3c697c38617c3b3f7c3c697c38617c3b617c3c697c38617c3b3c7c3c697c38617c383a747c3c697c38617c38617c3c697c38617c3b3c7c3c697c38617c3b6b747c3c697c38617c606e7c3c697c38617c3b3c76" title="Email">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/&text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=1.50+%E0%A8%B0%E0%A9%81%E0%A8%AA%E0%A8%8F+%E0%A8%95%E0%A8%BF%E0%A9%B1%E0%A8%B2%E0%A9%8B+%E0%A8%A6%E0%A9%87+%E0%A8%B9%E0%A8%BF%E0%A8%B8%E0%A8%BE%E0%A8%AC+%E0%A8%A8%E0%A8%BE%E0%A8%B2+%E0%A8%97%E0%A8%BE%E0%A8%82+%E0%A8%A6%E0%A8%BE+%E0%A8%97%E0%A9%8B%E0%A8%B9%E0%A8%BE+%E0%A8%96%E0%A8%B0%E0%A9%80%E0%A8%A6%E0%A9%87%E0%A8%97%E0%A9%80+%E0%A8%B8%E0%A8%B0%E0%A8%95%E0%A8%BE%E0%A8%B0 https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" title="Viber" >
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Parminder Sidhu"><meta itemprop="url" content="https://punjabinewsonline.com/author/parminder-singh-sidhu/"></span><meta itemprop="datePublished" content="2022-05-03T10:27:29+00:00"><meta itemprop="dateModified" content="2022-05-03T10:27:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_37 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_37 = new tdBlock();
block_tdi_37.id = "tdi_37";
block_tdi_37.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_37","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":31790,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_37","tdc_css_class_style":"tdi_37_rand_style"}';
block_tdi_37.td_column_number = "3";
block_tdi_37.block_type = "td_block_related_posts";
block_tdi_37.post_count = "6";
block_tdi_37.found_posts = "7399";
block_tdi_37.header_color = "";
block_tdi_37.ajax_pagination_infinite_stop = "";
block_tdi_37.max_num_pages = "1234";
tdBlocksArray.push(block_tdi_37);
</script><h4 class="td-related-title td-block-title"><a id="tdi_38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_37" href="#">RELATED ARTICLES</a><a id="tdi_39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_37" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_37 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" class="td-image-wrap " title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap " title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-218x150.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-218x150.png 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ">ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?">ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80-%e0%a8%a6%e0%a8%be-%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%ac%e0%a8%b2%e0%a8%be-%e0%a8%95%e0%a8%bf%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%95%e0%a8%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap " title="ਗਰਮੀ ਦਾ ਮੁਕਾਬਲਾ ਕਿਵੇਂ ਕਰਨਾ ਹੈ ?" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/delhi-summer-218x150.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/delhi-summer-218x150.png 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/delhi-summer-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਗਰਮੀ ਦਾ ਮੁਕਾਬਲਾ ਕਿਵੇਂ ਕਰਨਾ ਹੈ ?" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/home-remedies/" class="td-post-category">ਘਰੇਲੂ ਨੁਸਖੇ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80-%e0%a8%a6%e0%a8%be-%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%ac%e0%a8%b2%e0%a8%be-%e0%a8%95%e0%a8%bf%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%95%e0%a8%b0%e0%a8%a8/" rel="bookmark" title="ਗਰਮੀ ਦਾ ਮੁਕਾਬਲਾ ਕਿਵੇਂ ਕਰਨਾ ਹੈ ?">ਗਰਮੀ ਦਾ ਮੁਕਾਬਲਾ ਕਿਵੇਂ ਕਰਨਾ ਹੈ ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/02/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a8%be-%e0%a8%b2%e0%a9%b1%e0%a8%96%e0%a8%be-%e0%a8%9f%e0%a9%b0%e0%a8%a8-%e0%a8%85%e0%a8%a8%e0%a8%be%e0%a8%9c-%e0%a8%96%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%b9/" rel="bookmark" class="td-image-wrap " title="“ਸਾਡਾ ਲੱਖਾ ਟੰਨ ਅਨਾਜ ਖਰਾਬ ਹੋ ਸਕਦਾ : ਯੁਕਰੇਨ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/SEI_97172900-1-640x360-1-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/SEI_97172900-1-640x360-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/SEI_97172900-1-640x360-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="“ਸਾਡਾ ਲੱਖਾ ਟੰਨ ਅਨਾਜ ਖਰਾਬ ਹੋ ਸਕਦਾ : ਯੁਕਰੇਨ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/02/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a8%be-%e0%a8%b2%e0%a9%b1%e0%a8%96%e0%a8%be-%e0%a8%9f%e0%a9%b0%e0%a8%a8-%e0%a8%85%e0%a8%a8%e0%a8%be%e0%a8%9c-%e0%a8%96%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%b9/" rel="bookmark" title="“ਸਾਡਾ ਲੱਖਾ ਟੰਨ ਅਨਾਜ ਖਰਾਬ ਹੋ ਸਕਦਾ : ਯੁਕਰੇਨ">“ਸਾਡਾ ਲੱਖਾ ਟੰਨ ਅਨਾਜ ਖਰਾਬ ਹੋ ਸਕਦਾ : ਯੁਕਰੇਨ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/02/%e0%a8%97%e0%a8%a8%e0%a9%80%e0%a8%b5-%e0%a8%95%e0%a9%8c%e0%a8%b0-%e0%a8%ae%e0%a8%9c%e0%a9%80%e0%a8%a0%e0%a9%80%e0%a8%86-%e0%a8%a8%e0%a9%87-%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95/" rel="bookmark" class="td-image-wrap " title="ਗਨੀਵ ਕੌਰ ਮਜੀਠੀਆ ਨੇ ਵਿਧਾਇਕ ਵਜੋਂ ਚੁੱਕੀ ਸਹੁੰ" ><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Ganeev-Kaur-Majithia-took-oath-as-MLA-218x150.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Ganeev-Kaur-Majithia-took-oath-as-MLA-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Ganeev-Kaur-Majithia-took-oath-as-MLA-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"  alt="" title="ਗਨੀਵ ਕੌਰ ਮਜੀਠੀਆ ਨੇ ਵਿਧਾਇਕ ਵਜੋਂ ਚੁੱਕੀ ਸਹੁੰ" /></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/02/%e0%a8%97%e0%a8%a8%e0%a9%80%e0%a8%b5-%e0%a8%95%e0%a9%8c%e0%a8%b0-%e0%a8%ae%e0%a8%9c%e0%a9%80%e0%a8%a0%e0%a9%80%e0%a8%86-%e0%a8%a8%e0%a9%87-%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95/" rel="bookmark" title="ਗਨੀਵ ਕੌਰ ਮਜੀਠੀਆ ਨੇ ਵਿਧਾਇਕ ਵਜੋਂ ਚੁੱਕੀ ਸਹੁੰ">ਗਨੀਵ ਕੌਰ ਮਜੀਠੀਆ ਨੇ ਵਿਧਾਇਕ ਵਜੋਂ ਚੁੱਕੀ ਸਹੁੰ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="srs_shc_widget-2" class="td_block_template_1 widget srs_shc_widget-2 widget_srs_shc_widget"><h4 class="block-title"><span>Hits</span></h4><span class='page-views'>2,442,629</span></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_40 td_block_template_1 ">

<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40.td-a-rec-img{
				    text-align: left;
				}.tdi_40.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_40.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "6742765499");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "6742765499");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "6742765499");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8617001077196169");
		            adEl.setAttribute("data-ad-slot", "6742765499");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">- Advertisement -</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_21 td_block_widget tdi_41 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_41" ><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget tdi_41","block_type":"td_block_21","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "1";
block_tdi_41.block_type = "td_block_21";
block_tdi_41.post_count = "3";
block_tdi_41.found_posts = "8047";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "2683";
tdBlocksArray.push(block_tdi_41);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=tdi_41 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" ><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-150x150.jpg"   alt="" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ">1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:27:29+00:00" >May 3, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਦੇ ਪਸ਼ੂ ਪਾਲਣ ਅਤੇ ਦੁੱਧ ਵਿਕਾਸ ਮੰਤਰੀ ਧਰਮਪਾਲ ਸਿੰਘ ਨੇ ਸੋਮਵਾਰ ਨੂੰ ਕਿਹਾ ਕਿ ਰਾਜ ਵਿੱਚ ਜਲਦੀ ਹੀ ਗਾਂ ਦੇ ਗੋਹੇ ਤੋਂ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" class="td-image-wrap " title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" ><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-150x150.jpg"   alt="" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:03:57+00:00" >May 3, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    




 


ਪਾਕਿਸਤਾਨ ਦੀ ਨਵੀਂ ਸਰਕਾਰ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਕੇਸਾਂ ’ਚ ਸਾਬਕਾ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਦੋਸ਼ਾਂ ਨੂੰ ਰੱਦ ਜਾਂ ਮੁਅੱਤਲ ਕਰਨ ’ਤੇ ਵਿਚਾਰ ਕਰ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap " title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" ><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-150x150.png"   alt="" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ">ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T09:37:56+00:00" >May 3, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    ਲੋਕ ਇਨਸਾਫ਼ ਪਾਰਟੀ ਦੇ ਪ੍ਰਧਾਨ ਸਿਮਰਜੀਤ ਸਿੰਘ ਬੈਂਸ ਸਣੇ ਕੁਝ ਹੋਰਾਂ ਦੇ ਭਗੌੜੇ ਵਜੋਂ ਪੁਲਿਸ ਨੇ ਪੋਸਟਰ ਜਾਰੀ ਕੀਤੇ ਹਨ। ਲੁਧਿਆਣਾ ਪੁਲਿਸ ਥਾਣੇ &#039;ਚ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside id="calendar-2" class="td_block_template_1 widget calendar-2 widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>May 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://punjabinewsonline.com/2022/05/01/" aria-label="Posts published on May 1, 2022">1</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2022/05/02/" aria-label="Posts published on May 2, 2022">2</a></td><td id="today"><a href="https://punjabinewsonline.com/2022/05/03/" aria-label="Posts published on May 3, 2022">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://punjabinewsonline.com/2022/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><a href="https://punjabinewsonline.com/"><img width="420" height="420" src="https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1.jpg" class="image wp-image-30713  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1.jpg 420w, https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1-300x300.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1-150x150.jpg 150w" sizes="(max-width: 420px) 100vw, 420px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_43 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_43" ><script>var block_tdi_43 = new tdBlock();
block_tdi_43.id = "tdi_43";
block_tdi_43.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_43","tdc_css_class":"tdi_43","tdc_css_class_style":"tdi_43_rand_style"}';
block_tdi_43.td_column_number = "1";
block_tdi_43.block_type = "td_block_7";
block_tdi_43.post_count = "3";
block_tdi_43.found_posts = "8047";
block_tdi_43.header_color = "";
block_tdi_43.ajax_pagination_infinite_stop = "";
block_tdi_43.max_num_pages = "2683";
tdBlocksArray.push(block_tdi_43);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=tdi_43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Cow-dung-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/1-50-%e0%a8%b0%e0%a9%81%e0%a8%aa%e0%a8%8f-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%b2%e0%a9%8b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%ac-%e0%a8%a8%e0%a8%be%e0%a8%b2-%e0%a8%97%e0%a8%be/" rel="bookmark" title="1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ">1.50 ਰੁਪਏ ਕਿੱਲੋ ਦੇ ਹਿਸਾਬ ਨਾਲ ਗਾਂ ਦਾ ਗੋਹਾ ਖਰੀਦੇਗੀ ਸਰਕਾਰ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:27:29+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" class="td-image-wrap " title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:03:57+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap " title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-100x70.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-100x70.png 100w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ">ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T09:37:56+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_44 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_44" ><script>var block_tdi_44 = new tdBlock();
block_tdi_44.id = "tdi_44";
block_tdi_44.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_44","tdc_css_class":"tdi_44","tdc_css_class_style":"tdi_44_rand_style"}';
block_tdi_44.td_column_number = "1";
block_tdi_44.block_type = "td_block_7";
block_tdi_44.post_count = "3";
block_tdi_44.found_posts = "7991";
block_tdi_44.header_color = "";
block_tdi_44.ajax_pagination_infinite_stop = "";
block_tdi_44.max_num_pages = "2664";
tdBlocksArray.push(block_tdi_44);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=tdi_44 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" class="td-image-wrap " title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ">   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:44:15+00:00" >April 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap " title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_45 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">7370</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">3817</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">2647</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">1204</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">503</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">340</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">287</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/"><span class="td-cat-name">ਸਰਗਰਮੀਆਂ</span><span class="td-cat-no">180</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">122</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2022/04/Vpoweblogo-420x420-1.png" alt="" title=""  width="355" height="377" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#62120c0d0f07060b0305100d171222050f030b0e4c010d0f"><span class="__cf_email__" data-cfemail="75051b1a1810111c1412071a0005351218141c195b161a18">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


    <script type="text/javascript">
        var templateUrl = 'https://punjabinewsonline.com';
        var post_id = '31790';
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" class="td-image-wrap " title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/05/maryam-nawaz-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%a8%e0%a8%b5%e0%a8%be%e0%a8%9c%e0%a8%bc-%e0%a8%b6%e0%a8%b0%e0%a9%80%e0%a8%ab%e0%a8%bc-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%87/" rel="bookmark" title="ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ">ਨਵਾਜ਼ ਸ਼ਰੀਫ਼ ਖ਼ਿਲਾਫ਼ ਲੱਗੇ ਭ੍ਰਿਸ਼ਟਾਚਾਰ ਦੇ ਦੋਸ਼ ਰੱਦ ਕਰਨ ਦੀ ਤਿਆਰੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T10:03:57+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap " title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-100x70.png"  srcset="https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-100x70.png 100w, https://punjabinewsonline.com/wp-content/uploads/2022/05/Screenshot-2022-05-03-at-15-01-33-WhatsApp-Image-2022-05-03-at-2.37.25-PM.jpeg-WEBP-Image-720-×-1280-pixels-—-Scaled-57-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%87-%e0%a8%ad%e0%a8%97%e0%a9%8c%e0%a9%9c%e0%a9%87-%e0%a8%b5%e0%a8%9c%e0%a9%8b%e0%a8%82-%e0%a8%ac%e0%a9%88%e0%a8%82%e0%a8%b8-%e0%a8%a6/" rel="bookmark" title="ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ">ਪੁਲਿਸ ਨੇ ਭਗੌੜੇ ਵਜੋਂ ਬੈਂਸ ਦਾ ਪੋਸਟਰ ਕੀਤਾ ਜਾਰੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T09:37:56+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" class="td-image-wrap " title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" ><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-100x70.jpg"  srcset="https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/08/sidhu-malhi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px"  alt="" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/05/03/%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82-%e0%a8%96%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%be/" rel="bookmark" title="ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?">ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਿੱਧੂ ਖ਼ਿਲਾਫ਼ ਕਾਰਵਾਈ ਦੀਆਂ ਹੋ ਗਈਆਂ ਤਿਆਰੀਆਂ ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-03T01:14:27+00:00" >May 3, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4.1 (rara)
        Deploy mode: deploy
        
        uid: 62710409a8b1b
    -->

    <script type='text/javascript' id='splw-old-script-js-extra'>
/* <![CDATA[ */
var sp_location_weather = {"url":"https:\/\/punjabinewsonline.com\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/punjabinewsonline.com\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.min.js","link":"https:\/\/punjabinewsonline.com\/wp-admin\/post-new.php?post_type=location_weather"};
/* ]]> */
</script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.10' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=ecd3ae9d894693e4aa2a268d920aa306' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.9.3' id='srs_simple_hits_counter_js-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-05-03 10:29:29 -->