<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/litespeed/css/e1e2a3057c53631e9c9091002515b670.css?ver=9f944" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.4.5 -->
		<title>ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… | Punjabi News Online</title>
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Punjabi News Online | ਆਪਣੀ ਖਬਰ, ਆਪਣੀ ਮਾਂ-ਬੋਲੀ &#039;ਚ" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… | Punjabi News Online" />
		<meta property="og:url" content="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" />
		<meta property="article:published_time" content="2022-01-31T03:02:18+00:00" />
		<meta property="article:modified_time" content="2022-01-31T03:02:18+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="punjabinewsonline.com" />
		<meta name="twitter:title" content="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… | Punjabi News Online" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg" /><link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />



<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://punjabinewsonline.com/wp-json/" /><link rel="alternate" type="application/json" href="https://punjabinewsonline.com/wp-json/wp/v2/posts/29158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=29158' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F&#038;format=xml" />

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"b1cc3846ca","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://punjabinewsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                                "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/",
                                "name": "ਪੰਜਾਬ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/",
                                "name": "ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-29158 single-format-standard --- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, January 31, 2022
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_61f7522cd29a7_rand td_block_template_1"><p>
<a href="https://play.google.com/store/apps/details?id=com.mehramedia.radiochannpardesi2015" target="_blank">
<img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-2.png" align="left" border="0"/></a><a href="https://punjabinewsonline.com/" target="_self"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-3.png" align="left" border="0"></a><a href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A/" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy.png" align="left" border="0"></a></p>

</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61f7522cd479d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61f7522cd479d" ><script>var block_td_uid_2_61f7522cd479d = new tdBlock();
block_td_uid_2_61f7522cd479d.id = "td_uid_2_61f7522cd479d";
block_td_uid_2_61f7522cd479d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61f7522cd479d_rand","tdc_css_class":"td_uid_2_61f7522cd479d_rand","tdc_css_class_style":"td_uid_2_61f7522cd479d_rand_style"}';
block_td_uid_2_61f7522cd479d.td_column_number = "3";
block_td_uid_2_61f7522cd479d.block_type = "td_block_mega_menu";
block_td_uid_2_61f7522cd479d.post_count = "4";
block_td_uid_2_61f7522cd479d.found_posts = "6988";
block_td_uid_2_61f7522cd479d.header_color = "";
block_td_uid_2_61f7522cd479d.ajax_pagination_infinite_stop = "";
block_td_uid_2_61f7522cd479d.max_num_pages = "1747";
tdBlocksArray.push(block_td_uid_2_61f7522cd479d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61f7522cd479d" id="td_uid_3_61f7522d0cbc6" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_4_61f7522d0cc7a" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_5_61f7522d0cd17" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_6_61f7522d0cd9f" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_7_61f7522d0ce4b" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="1911" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_8_61f7522d0ceee" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_9_61f7522d0cf6f" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_10_61f7522d0d016" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_11_61f7522d0d093" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-td_uid_2_61f7522cd479d"  id="td_uid_12_61f7522d0d10d" data-td_block_id="td_uid_2_61f7522cd479d" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=td_uid_2_61f7522cd479d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ac%e0%a8%a0%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be/" class="td-post-category">ਬਠਿੰਡਾ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" class="td-image-wrap" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ">ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61f7522cd479d" data-td_block_id="td_uid_2_61f7522cd479d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61f7522cd479d" data-td_block_id="td_uid_2_61f7522cd479d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61f7522d8af56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61f7522d8af56" ><script>var block_td_uid_13_61f7522d8af56 = new tdBlock();
block_td_uid_13_61f7522d8af56.id = "td_uid_13_61f7522d8af56";
block_td_uid_13_61f7522d8af56.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61f7522d8af56_rand","tdc_css_class":"td_uid_13_61f7522d8af56_rand","tdc_css_class_style":"td_uid_13_61f7522d8af56_rand_style"}';
block_td_uid_13_61f7522d8af56.td_column_number = "3";
block_td_uid_13_61f7522d8af56.block_type = "td_block_mega_menu";
block_td_uid_13_61f7522d8af56.post_count = "4";
block_td_uid_13_61f7522d8af56.found_posts = "443";
block_td_uid_13_61f7522d8af56.header_color = "";
block_td_uid_13_61f7522d8af56.ajax_pagination_infinite_stop = "";
block_td_uid_13_61f7522d8af56.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_13_61f7522d8af56);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61f7522d8af56" id="td_uid_14_61f7522d9ef0b" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_15_61f7522d9ef8c" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1865" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_16_61f7522d9f017" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1719" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_17_61f7522d9f086" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_18_61f7522d9f0ee" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1910" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_19_61f7522d9f184" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1713" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_20_61f7522d9f1f4" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_21_61f7522d9f25a" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_22_61f7522d9f2e0" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_23_61f7522d9f37b" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_24_61f7522d9f441" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1712" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_25_61f7522d9f514" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_26_61f7522d9f5ce" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_27_61f7522d9f675" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_28_61f7522d9f716" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_29_61f7522d9f823" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_30_61f7522d9f8c8" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_31_61f7522d9f97a" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1717" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a><a class="mega-menu-sub-cat-td_uid_13_61f7522d8af56"  id="td_uid_32_61f7522d9f9e3" data-td_block_id="td_uid_13_61f7522d8af56" data-td_filter_value="1724" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></div></div><div id=td_uid_13_61f7522d8af56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" class="td-image-wrap" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/25/%e0%a8%86%e0%a8%93-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%b0%e0%a8%b8%e0%a8%ae-%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a9%9b-%e0%a8%85%e0%a8%a4%e0%a9%87-%e0%a8%87/" rel="bookmark" class="td-image-wrap" title="ਆਓ ਪੰਜਾਬ ਦੇ ਰਸਮ-ਰਿਵਾਜ਼ .. ਅਤੇ ਇੰਨਾਂ ਦੀ ਸਾਰਥਿਕਤਾ ਉਪਰ ਵਿਚਾਰ ਕਰੀਏ &#8230;"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/q-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/q-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/q-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਆਓ ਪੰਜਾਬ ਦੇ ਰਸਮ-ਰਿਵਾਜ਼ .. ਅਤੇ ਇੰਨਾਂ ਦੀ ਸਾਰਥਿਕਤਾ ਉਪਰ ਵਿਚਾਰ ਕਰੀਏ &#8230;"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/25/%e0%a8%86%e0%a8%93-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%b0%e0%a8%b8%e0%a8%ae-%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a9%9b-%e0%a8%85%e0%a8%a4%e0%a9%87-%e0%a8%87/" rel="bookmark" title="ਆਓ ਪੰਜਾਬ ਦੇ ਰਸਮ-ਰਿਵਾਜ਼ .. ਅਤੇ ਇੰਨਾਂ ਦੀ ਸਾਰਥਿਕਤਾ ਉਪਰ ਵਿਚਾਰ ਕਰੀਏ &#8230;">ਆਓ ਪੰਜਾਬ ਦੇ ਰਸਮ-ਰਿਵਾਜ਼ .. ਅਤੇ ਇੰਨਾਂ ਦੀ ਸਾਰਥਿਕਤਾ ਉਪਰ ਵਿਚਾਰ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/19/%e0%a8%ae%e0%a9%87%e0%a8%b0%e0%a9%87-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%a6%e0%a9%87-%e0%a8%b5%e0%a9%8b%e0%a8%9f%e0%a8%b0-%e0%a8%a4%e0%a9%87-%e0%a8%89%e0%a8%ae%e0%a9%80%e0%a8%a6%e0%a8%b5%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਮੇਰੇ ਦੇਸ਼ ਦੇ ਵੋਟਰ ਤੇ ਉਮੀਦਵਾਰ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/evm-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/evm-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/evm-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੇਰੇ ਦੇਸ਼ ਦੇ ਵੋਟਰ ਤੇ ਉਮੀਦਵਾਰ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/19/%e0%a8%ae%e0%a9%87%e0%a8%b0%e0%a9%87-%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%a6%e0%a9%87-%e0%a8%b5%e0%a9%8b%e0%a8%9f%e0%a8%b0-%e0%a8%a4%e0%a9%87-%e0%a8%89%e0%a8%ae%e0%a9%80%e0%a8%a6%e0%a8%b5%e0%a8%be/" rel="bookmark" title="ਮੇਰੇ ਦੇਸ਼ ਦੇ ਵੋਟਰ ਤੇ ਉਮੀਦਵਾਰ">ਮੇਰੇ ਦੇਸ਼ ਦੇ ਵੋਟਰ ਤੇ ਉਮੀਦਵਾਰ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/10/%e0%a8%ac%e0%a8%be%e0%a8%a4-%e0%a8%a6%e0%a8%be-%e0%a8%ac%e0%a8%a4%e0%a9%b0%e0%a8%97%e0%a9%9c/" rel="bookmark" class="td-image-wrap" title="ਬਾਤ ਦਾ ਬਤੰਗੜ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/pm-modi-218x150.gif" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/pm-modi-218x150.gif 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/pm-modi-436x300.gif 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਬਾਤ ਦਾ ਬਤੰਗੜ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/10/%e0%a8%ac%e0%a8%be%e0%a8%a4-%e0%a8%a6%e0%a8%be-%e0%a8%ac%e0%a8%a4%e0%a9%b0%e0%a8%97%e0%a9%9c/" rel="bookmark" title="ਬਾਤ ਦਾ ਬਤੰਗੜ">ਬਾਤ ਦਾ ਬਤੰਗੜ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61f7522d8af56" data-td_block_id="td_uid_13_61f7522d8af56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61f7522d8af56" data-td_block_id="td_uid_13_61f7522d8af56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਪੰਜਾਬ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29158" class="post-29158 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-16 category-22" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:02:18+00:00" >January 31, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29158">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AB%E0%A8%BF%E0%A8%B0+%E0%A8%AC%E0%A9%B1%E0%A8%9A%E0%A8%A6%E0%A8%BE+%E0%A8%95%E0%A9%8B%E0%A8%88+%E0%A8%A8%E0%A9%80%E2%80%A6&url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg&description=%E0%A8%AB%E0%A8%BF%E0%A8%B0+%E0%A8%AC%E0%A9%B1%E0%A8%9A%E0%A8%A6%E0%A8%BE+%E0%A8%95%E0%A9%8B%E0%A8%88+%E0%A8%A8%E0%A9%80%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… %0A%0A https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&title=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc954800034800174800188848000448011948003248000e4800168848003d480123480020884800004801284a280e8ecac7ccd195c0dcdcd8db928787d8ddc6c2c9cac1c6cddfdbc7c6c4c1c6cd86cbc7c5879a989a9a879899879b99878dcd988dc9908dc9ca8dcd988dc9908dcace8dcd988dc9908dca98858dcd988dc9908dc9cb8dcd988dc9918dca998dcd988dc9908d91c98dcd988dc9908dc99e8dcd988dc9908dcacd858dcd988dc9908d919d8dcd988dc9918d90ca8dcd988dc9908d9090858dcd988dc9908dc9908dcd988dc9918d909887">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td_uid_34_61f7522dee6f5_rand td_block_template_1"><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />


<div id="div_17920200129113457">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_33_61f7522dee30d_rand td_block_template_1"><div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><p><img loading="lazy" class="alignnone size-full wp-image-29159" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg" alt="" width="1200" height="900" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg 1200w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-300x225.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-1024x768.jpg 1024w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-768x576.jpg 768w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-80x60.jpg 80w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-160x120.jpg 160w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-265x198.jpg 265w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-696x522.jpg 696w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-1068x801.jpg 1068w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-560x420.jpg 560w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-1120x840.jpg 1120w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p><strong>ਦਵਿੰਦਰ ਸਿੰਘ ਸੋਮਲ</strong></p>
<p>ਕਹਿੰਦੇ ਨੇ ਭਾਰਤ ‘ਚ ਜੇਕਰ ਕਿਸੇ ਨੇ ਆਪਣੇ ਪਰਿਵਾਰ ਦੇ ਪਿਛੋਕੜ ਵਾਰੇ ਪਤਾ ਕਰਣਾ ਹੋਵੇ ਤਾਂ ਵੋਟਾ ‘ਚ ਖੜ ਜਾਵੇ ਵਿਰੋਧੀ ਸੱਤ ਪੁੱਛਤਾ ਤੱਕ ਦਾ ਕੱਚਾ ਚਿੱਠਾ ਕੱਢ ਲਿਆਉਦੇ ਨੇ।<br />
ਕਿਸੇ ਦਾ ਕੋਈ ਐਸਾ ਕੰਮ ਹੋਵੇ ਜੋ ਸਮਾਜ ਵਿਰੁੱਧ ਹੋਵੇ ਜਾਂ ਕੋਈ Corruption ਹੋਵੇ ਤਾਂ ਜਰੂਰ ਮਸਲਾ ਉਠਾਉ ਪਰ ਜੋ ਕੁਝ ਪੰਜਾਬ ਦੀ ਸਿਆਸਤ ‘ਚ ਇੱਕ ਦੂਜੇ ਦੇ ਪਰਿਵਾਰਾ ਦੀਆ ਗੱਲਾ ਉਛਾਲਣ ਦਾ ਅਤੇ ਨਿੱਜੀ ਜੀਵਨ ਦੇ ਕੰਮਾ ਵਾਰੇ ਮਜ਼ਾਕ ਉਡਾਉਣਾ ਦਾ ਸਿਲਸਿਲਾ ਚਲ ਪਿਆ ਇਸ ਵਾਰੇ ਸਾਰੇ ਸਿਆਸਤਦਾਨ ਖਿਆਲ ਰੱਖਣ ਕੇ ਇਸ ਜੰਗ ‘ਚ ਬੱਚਣਾ ਕਿਸੇ ਨੇ ਨੀ।<br />
ਨੱਬੇਵਿਆ ਦੇ ਦੌਰ ‘ਚ ਪਾਕਿਸਤਾਨ ‘ਚ ਨਵਾਜ ਸ਼ਰੀਫ ਤੇ ਬੇਨਜ਼ੀਰ ਭੁੱਟੋ ਦੀ ਪਾਰਟੀ ‘ਚ ਇਹ ਕੰਮ ਚੱਲਿਆ ਸੀ ਇੱਥੋ ਤੱਕ ਕੇ ਬੇਨਜ਼ੀਰ ਭੁੱਟੋ ਸਾਹਿਬਾ ਦੇ ਵਾਰੇ ਗਲਤ ਗੱਲਾ ਲਿਖ ਵਿਰੋਧੀਆ ਨੇ ਜਹਾਜਾ ਤੋ ਪੋਸਟਰ ਤੱਕ ਸੁਟਵਾ ਦਿੱਤੇ ਸੀ ਜਿਸ ਵਾਰੇ ਅੱਜ ਉੱਥੋ ਦੀਆ ਸਾਰੀਆ ਸਿਆਸੀ ਪਾਰਟੀਆ ਸ਼ਰਮ ਮੰਨਦੀਆ ਨੇ ਕੇ ਉਹ ਸਾਡੀ ਰੀਜਨੀਤੀ ਦਾ ਬਹੁਤ ਬੁਰਾ ਦੌਰ ਸੀ।<br />
ਕੱਲ ਨੂੰ ਪੰਜਾਬ ਦੀਆ ਪੀੜੀਆ ਅੱਜ ਦੇ ਸਿਆਸੀ ਦੌਰ ਨੂੰ ਕਿਵੇ ਯਾਦ ਰੱਖਣ ਇਹ ਜਿਆਦਾ ਅਜੌਕੇ ਲੀਡਰਾ ਤੇ ਹੀ ਨਿਰਭਰ ਕਰਦਾ।<br />
ਸਾਡੇ ਲੋਕਾ ਨੂੰ ਵੀ ਲੀਡਰਾ ਦੀਆ ਨਿੱਜੀ ਜਿੰਦਗੀਆ ਵਾਰੇ ਛੱਡ ਆਪਣੇ ਮਸਲਿਆ ਤੇ ਧਿਆਨ ਦੇਣਾ ਚਾਹੀਦਾ ਜੇ ਕੋਈ ਲੀਡਰ ਵਿਰੋਧੀ ਦੀ ਨਿੱਜੀ ਗੱਲ ਚੁੱਕਦਾ ਤਾਂ ਉਸਨੂੰ ਸਵਾਲ ਕਰੋ ਕੇ ਭਾਈ ਇਸਦਾ ਮੇਰੀ ਜਿੰਦਗੀ ਨਾਲ ਕੀ ਸਬੰਧ ਆ ?<br />
ਸਾਨੂੰ ਵੀ ਸਿਆਸੀ ਨੇਤਾਵਾ ਦੀਆ ਘਰ ਦੀਆ ਗੱਲਾ “ਚੁਗਲੀਆ” ਤੋ ਸਵਾਦ ਲੇਣਾ ਛੱਡਣਾ ਪਵੇਗਾ।ਜਦੋ ਕੋਈ ਆਗੂ ਆਕੇ ਇਹ ਕਹੇ ਕੇ ਫਲਾਨਾ ਤਾਂ ਇੰਨੀ ਦਾਰੂ ਪੀਦਾ ਜਾਂ ਆਹ ਖਾਂਦਾ ਜਾਂ ਫਲਾਨੇ ਦੇ ਭਰਾ ਨੇ ਉਸ ਵਾਰੇ ਇਹ ਕਿਹਾ ਤਾਂ ਉਸਨੂੰ ਪੁੱਛੂ ਕੇ ਭਾਈ ਬੀਬਾ ਉਹਨਾਂ ਦੇ ਇਸ ਪਰਿਵਾਰਿਕ ਮਸਲੇ ਦਾ ਮੇਰੇ ਧੀ ਪੁੱਤ ਨੂੰ ਨੌਕਰੀ ਨਹੀ ਮਿਲਦੀ ਜਾਂ ਸਾਡੇ ਪਾਣੀ ਡੂੰਘੇ ਹੋ ਰਹੇ ਨੇ ਇਸ ਨਾਲ ਕੀ ਲੇਣਾ ਦੇਣਾ।<br />
ਸਿਆਸਤਦਾਨ ਵੀ ਦੂਜਿਆ ਦੇ ਘਰ ਵੱਲ ਇੱਟ ਸੁੱਟਣ ਤੋ ਪਹਿਲਾ ਇਹ ਸੋਚਣ ਕੇ ਘਰ ਸਬਦੇ ਹੀ ਸ਼ੀਸ਼ੇ ਦੇ ਨੇ ਇਸ ਲਈ ਇਹਨਾਂ ਗੱਲਾ ਤੋ ਗੁਰੇਜ ਕਰਨਾ ਚਾਹੀਦਾ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_35_61f7522deebe2_rand td_block_template_1"><span class="td-adspot-title">Real Estate</span><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />
<iframe width="560" height="315" src="https://www.youtube.com/embed/eSLL66p03D8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AB%E0%A8%BF%E0%A8%B0+%E0%A8%AC%E0%A9%B1%E0%A8%9A%E0%A8%A6%E0%A8%BE+%E0%A8%95%E0%A9%8B%E0%A8%88+%E0%A8%A8%E0%A9%80%E2%80%A6&url=https%3A%2F%2Fpunjabinewsonline.com%2F2022%2F01%2F31%2F%25e0%25a8%25ab%25e0%25a8%25bf%25e0%25a8%25b0-%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%259a%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%2595%25e0%25a9%258b%25e0%25a8%2588-%25e0%25a8%25a8%25e0%25a9%2580%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg&description=%E0%A8%AB%E0%A8%BF%E0%A8%B0+%E0%A8%AC%E0%A9%B1%E0%A8%9A%E0%A8%A6%E0%A8%BE+%E0%A8%95%E0%A9%8B%E0%A8%88+%E0%A8%A8%E0%A9%80%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… %0A%0A https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&title=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d24f9b1b2f9b1a6f9b1a939f9b1b5f9b0a8f9b183f9b1bff9b1a739f9b18cf9b092f9b19139f9b1b1f9b099fb99bf3f7b767d6024716d6d696a233636696c7773787b70777c6e6a76777570777c377a7674362b292b2b362928362a28363c7c293c78213c787b3c7c293c78213c7b7f3c7c293c78213c7b29343c7c293c78213c787a3c7c293c78203c7b283c7c293c78213c20783c7c293c78213c782f3c7c293c78213c7b7c343c7c293c78213c202c3c7c293c78203c217b3c7c293c78213c2121343c7c293c78213c78213c7c293c78203c212936">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/&text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ… https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Parminder Sidhu"></span><meta itemprop="datePublished" content="2022-01-31T03:02:18+00:00"><meta itemprop="dateModified" content="2022-01-31T03:02:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_36_61f7522e0db0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_61f7522e0db0d" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_36_61f7522e0db0d = new tdBlock();
block_td_uid_36_61f7522e0db0d.id = "td_uid_36_61f7522e0db0d";
block_td_uid_36_61f7522e0db0d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_36_61f7522e0db0d_rand","td_column_number":3,"live_filter_cur_post_id":29158,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_61f7522e0db0d_rand","tdc_css_class_style":"td_uid_36_61f7522e0db0d_rand_style"}';
block_td_uid_36_61f7522e0db0d.td_column_number = "3";
block_td_uid_36_61f7522e0db0d.block_type = "td_block_related_posts";
block_td_uid_36_61f7522e0db0d.post_count = "6";
block_td_uid_36_61f7522e0db0d.found_posts = "7007";
block_td_uid_36_61f7522e0db0d.header_color = "";
block_td_uid_36_61f7522e0db0d.ajax_pagination_infinite_stop = "";
block_td_uid_36_61f7522e0db0d.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_36_61f7522e0db0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_37_61f7522e3e439" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_36_61f7522e0db0d" href="#">RELATED ARTICLES</a><a id="td_uid_38_61f7522e3e446" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_36_61f7522e0db0d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_36_61f7522e0db0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ac%e0%a8%a0%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be/" class="td-post-category">ਬਠਿੰਡਾ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ">ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/2-%e0%a8%b8%e0%a9%80%e0%a8%9f%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a6%e0%a8%be%e0%a8%a8-%e0%a8%9a-%e0%a8%ae%e0%a9%81%e0%a9%b1/" rel="bookmark" class="td-image-wrap" title="2 ਸੀਟਾਂ ’ਤੋਂ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ ਮੁੱਖ ਮੰਤਰੀ ਚੰਨੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/11/charanjit-singh-channi-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/11/charanjit-singh-channi-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/11/charanjit-singh-channi-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="2 ਸੀਟਾਂ ’ਤੋਂ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ ਮੁੱਖ ਮੰਤਰੀ ਚੰਨੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/2-%e0%a8%b8%e0%a9%80%e0%a8%9f%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a6%e0%a8%be%e0%a8%a8-%e0%a8%9a-%e0%a8%ae%e0%a9%81%e0%a9%b1/" rel="bookmark" title="2 ਸੀਟਾਂ ’ਤੋਂ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ ਮੁੱਖ ਮੰਤਰੀ ਚੰਨੀ">2 ਸੀਟਾਂ ’ਤੋਂ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ ਮੁੱਖ ਮੰਤਰੀ ਚੰਨੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/29/%e0%a8%97%e0%a9%8b%e0%a8%b2%e0%a8%a1%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%aa%e0%a8%a4%e0%a8%a8%e0%a9%80-%e0%a8%a8%e0%a9%87-%e0%a8%b2%e0%a8%b2%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%bf%e0%a8%86-%e0%a8%ad/" rel="bookmark" class="td-image-wrap" title="ਗੋਲਡੀ ਦੀ ਪਤਨੀ ਨੇ ਲਲਕਾਰਿਆ ਭਗਵੰਤ ਮਾਨ। ਟੈਮ ਤੇ ਥਾਂ ਦੱਸੇ ਹਲਕੇ ਦੇ ਲੋਕਾਂ ਸਾਹਮਣੇ ਡਿਬੇਟ ਕਰੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/PNO1-SK-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/PNO1-SK-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/PNO1-SK-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਗੋਲਡੀ ਦੀ ਪਤਨੀ ਨੇ ਲਲਕਾਰਿਆ ਭਗਵੰਤ ਮਾਨ। ਟੈਮ ਤੇ ਥਾਂ ਦੱਸੇ ਹਲਕੇ ਦੇ ਲੋਕਾਂ ਸਾਹਮਣੇ ਡਿਬੇਟ ਕਰੇ"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://punjabinewsonline.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/29/%e0%a8%97%e0%a9%8b%e0%a8%b2%e0%a8%a1%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%aa%e0%a8%a4%e0%a8%a8%e0%a9%80-%e0%a8%a8%e0%a9%87-%e0%a8%b2%e0%a8%b2%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%bf%e0%a8%86-%e0%a8%ad/" rel="bookmark" title="ਗੋਲਡੀ ਦੀ ਪਤਨੀ ਨੇ ਲਲਕਾਰਿਆ ਭਗਵੰਤ ਮਾਨ। ਟੈਮ ਤੇ ਥਾਂ ਦੱਸੇ ਹਲਕੇ ਦੇ ਲੋਕਾਂ ਸਾਹਮਣੇ ਡਿਬੇਟ ਕਰੇ">ਗੋਲਡੀ ਦੀ ਪਤਨੀ ਨੇ ਲਲਕਾਰਿਆ ਭਗਵੰਤ ਮਾਨ। ਟੈਮ ਤੇ ਥਾਂ ਦੱਸੇ ਹਲਕੇ ਦੇ ਲੋਕਾਂ ਸਾਹਮਣੇ ਡਿਬੇਟ ਕਰੇ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/29/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%b8%e0%a8%b0%e0%a8%b9%e0%a9%b1%e0%a8%a6-%e0%a8%a4%e0%a9%87-%e0%a8%ae%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਅਮਰੀਕਾ-ਕੈਨੇਡਾ ਸਰਹੱਦ &#8216;ਤੇ ਮਰਨ ਵਾਲਾ ਪਰਿਵਾਰ ਗੁਜਰਾਤ ਤੋਂ ਸੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Gujarat-family-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/Gujarat-family-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2022/01/Gujarat-family-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਮਰੀਕਾ-ਕੈਨੇਡਾ ਸਰਹੱਦ &#8216;ਤੇ ਮਰਨ ਵਾਲਾ ਪਰਿਵਾਰ ਗੁਜਰਾਤ ਤੋਂ ਸੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/29/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%b8%e0%a8%b0%e0%a8%b9%e0%a9%b1%e0%a8%a6-%e0%a8%a4%e0%a9%87-%e0%a8%ae%e0%a8%b0/" rel="bookmark" title="ਅਮਰੀਕਾ-ਕੈਨੇਡਾ ਸਰਹੱਦ &#8216;ਤੇ ਮਰਨ ਵਾਲਾ ਪਰਿਵਾਰ ਗੁਜਰਾਤ ਤੋਂ ਸੀ">ਅਮਰੀਕਾ-ਕੈਨੇਡਾ ਸਰਹੱਦ &#8216;ਤੇ ਮਰਨ ਵਾਲਾ ਪਰਿਵਾਰ ਗੁਜਰਾਤ ਤੋਂ ਸੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_61f7522e0db0d" data-td_block_id="td_uid_36_61f7522e0db0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_61f7522e0db0d" data-td_block_id="td_uid_36_61f7522e0db0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_srs_shc_widget"><h4 class="block-title"><span>Hits</span></h4><span class='page-views'>2,288,693</span></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_61f7522e621ff_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="div_17420200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","174");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17420200129113457");
document.getElementById("div_17420200129113457").appendChild(scpt);
</script>
</div>


<a href="http://channpardesilibrary.com/"><img class="alignnone  wp-image-2075" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/ads.jpg" alt="" width="207" height="207" /></a>

<a href="#" target="_blank" rel="noopener"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/04/56734828_1020148928373226_2457183483332657152_n.png" /></a>

<div class="td-all-devices"><a href="http://punjabi.aglsoft.com/punjabi/converter/?show=text" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2018/12/unicode.gif"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_40_61f7522e6dfd0_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_40_61f7522e6dfd0" ><script>var block_td_uid_40_61f7522e6dfd0 = new tdBlock();
block_td_uid_40_61f7522e6dfd0.id = "td_uid_40_61f7522e6dfd0";
block_td_uid_40_61f7522e6dfd0.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_40_61f7522e6dfd0_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_61f7522e6dfd0_rand","tdc_css_class_style":"td_uid_40_61f7522e6dfd0_rand_style"}';
block_td_uid_40_61f7522e6dfd0.td_column_number = "1";
block_td_uid_40_61f7522e6dfd0.block_type = "td_block_21";
block_td_uid_40_61f7522e6dfd0.post_count = "3";
block_td_uid_40_61f7522e6dfd0.found_posts = "7371";
block_td_uid_40_61f7522e6dfd0.header_color = "";
block_td_uid_40_61f7522e6dfd0.ajax_pagination_infinite_stop = "";
block_td_uid_40_61f7522e6dfd0.max_num_pages = "2457";
tdBlocksArray.push(block_td_uid_40_61f7522e6dfd0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_40_61f7522e6dfd0 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-150x150.jpg" alt="" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ac%e0%a8%a0%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be/" class="td-post-category">ਬਠਿੰਡਾ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:04:19+00:00" >January 31, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    
ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ, 31 ਜਨਵਰੀ( ਕੁਲਦੀਪ ਸਿੰਘ ਘੁਮਾਣ)
ਪੰਜਾਬ ਕ੍ਰਿਕਟ ਐਸੋਸੀਏਸ਼ਨ ਮੋਹਾਲੀ ਦੁਆਰਾ ਟ੍ਰਾਈਡੈਟ-ਰੀਜਨਲ ਕੋਚਿੰਗ ਸੈਂਟਰ ਵਿੱਚ ਭਰਤੀ ਲਈ ਅੰਡਰ-14 ਤੇ ਅੰਡਰ-16 ਖਿਡਾਰੀਆਂ ਟ੍ਰਾਇਲ ਮਿਤੀ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" class="td-image-wrap" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-150x150.jpg" alt="" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:02:18+00:00" >January 31, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਦਵਿੰਦਰ ਸਿੰਘ ਸੋਮਲ

ਕਹਿੰਦੇ ਨੇ ਭਾਰਤ ‘ਚ ਜੇਕਰ ਕਿਸੇ ਨੇ ਆਪਣੇ ਪਰਿਵਾਰ ਦੇ ਪਿਛੋਕੜ ਵਾਰੇ ਪਤਾ ਕਰਣਾ ਹੋਵੇ ਤਾਂ ਵੋਟਾ ‘ਚ ਖੜ ਜਾਵੇ ਵਿਰੋਧੀ ਸੱਤ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-150x150.jpg" alt="" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T02:40:10+00:00" >January 31, 2022</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਪੰਜਾਬ ਵਾਤਾਵਰਨ ਲੋਕ ਚੇਤਨਾ ਲਹਿਰ ਦੀ ਅਗਵਾਈ ਕਰ ਰਹੇ ਵਾਤਾਵਰਨ ਪੇ੍ਮੀ ਪਦਮਸ਼੍ਰੀ ਸੰਤ ਬਲਬੀਰ ਸਿੰਘ ਸੀਚੇਵਾਲ ਤੇ ਕਨਵੀਨਰ ਕਾਹਨ ਸਿੰਘ ਪੰਨੂੰ ਵੱਲੋਂ ਸੂਬੇ ਦੇ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>January 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://punjabinewsonline.com/2022/01/01/" aria-label="Posts published on January 1, 2022">1</a></td><td><a href="https://punjabinewsonline.com/2022/01/02/" aria-label="Posts published on January 2, 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2022/01/03/" aria-label="Posts published on January 3, 2022">3</a></td><td><a href="https://punjabinewsonline.com/2022/01/04/" aria-label="Posts published on January 4, 2022">4</a></td><td><a href="https://punjabinewsonline.com/2022/01/05/" aria-label="Posts published on January 5, 2022">5</a></td><td><a href="https://punjabinewsonline.com/2022/01/06/" aria-label="Posts published on January 6, 2022">6</a></td><td><a href="https://punjabinewsonline.com/2022/01/07/" aria-label="Posts published on January 7, 2022">7</a></td><td><a href="https://punjabinewsonline.com/2022/01/08/" aria-label="Posts published on January 8, 2022">8</a></td><td><a href="https://punjabinewsonline.com/2022/01/09/" aria-label="Posts published on January 9, 2022">9</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2022/01/10/" aria-label="Posts published on January 10, 2022">10</a></td><td><a href="https://punjabinewsonline.com/2022/01/11/" aria-label="Posts published on January 11, 2022">11</a></td><td><a href="https://punjabinewsonline.com/2022/01/12/" aria-label="Posts published on January 12, 2022">12</a></td><td><a href="https://punjabinewsonline.com/2022/01/13/" aria-label="Posts published on January 13, 2022">13</a></td><td><a href="https://punjabinewsonline.com/2022/01/14/" aria-label="Posts published on January 14, 2022">14</a></td><td><a href="https://punjabinewsonline.com/2022/01/15/" aria-label="Posts published on January 15, 2022">15</a></td><td><a href="https://punjabinewsonline.com/2022/01/16/" aria-label="Posts published on January 16, 2022">16</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2022/01/17/" aria-label="Posts published on January 17, 2022">17</a></td><td><a href="https://punjabinewsonline.com/2022/01/18/" aria-label="Posts published on January 18, 2022">18</a></td><td><a href="https://punjabinewsonline.com/2022/01/19/" aria-label="Posts published on January 19, 2022">19</a></td><td><a href="https://punjabinewsonline.com/2022/01/20/" aria-label="Posts published on January 20, 2022">20</a></td><td><a href="https://punjabinewsonline.com/2022/01/21/" aria-label="Posts published on January 21, 2022">21</a></td><td><a href="https://punjabinewsonline.com/2022/01/22/" aria-label="Posts published on January 22, 2022">22</a></td><td><a href="https://punjabinewsonline.com/2022/01/23/" aria-label="Posts published on January 23, 2022">23</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2022/01/24/" aria-label="Posts published on January 24, 2022">24</a></td><td><a href="https://punjabinewsonline.com/2022/01/25/" aria-label="Posts published on January 25, 2022">25</a></td><td><a href="https://punjabinewsonline.com/2022/01/26/" aria-label="Posts published on January 26, 2022">26</a></td><td><a href="https://punjabinewsonline.com/2022/01/27/" aria-label="Posts published on January 27, 2022">27</a></td><td><a href="https://punjabinewsonline.com/2022/01/28/" aria-label="Posts published on January 28, 2022">28</a></td><td><a href="https://punjabinewsonline.com/2022/01/29/" aria-label="Posts published on January 29, 2022">29</a></td><td>30</td>
	</tr>
	<tr>
		<td id="today"><a href="https://punjabinewsonline.com/2022/01/31/" aria-label="Posts published on January 31, 2022">31</a></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://punjabinewsonline.com/2021/12/">&laquo; Dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Vpo Web International Media</span></h4><img width="300" height="300" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png" class="image wp-image-315  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png 300w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-150x150.png 150w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-768x768.png 768w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1024x1024.png 1024w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-696x696.png 696w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1068x1068.png 1068w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_42_61f7522e8a4df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_42_61f7522e8a4df" ><script>var block_td_uid_42_61f7522e8a4df = new tdBlock();
block_td_uid_42_61f7522e8a4df.id = "td_uid_42_61f7522e8a4df";
block_td_uid_42_61f7522e8a4df.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_42_61f7522e8a4df_rand","tdc_css_class":"td_uid_42_61f7522e8a4df_rand","tdc_css_class_style":"td_uid_42_61f7522e8a4df_rand_style"}';
block_td_uid_42_61f7522e8a4df.td_column_number = "1";
block_td_uid_42_61f7522e8a4df.block_type = "td_block_7";
block_td_uid_42_61f7522e8a4df.post_count = "3";
block_td_uid_42_61f7522e8a4df.found_posts = "7371";
block_td_uid_42_61f7522e8a4df.header_color = "";
block_td_uid_42_61f7522e8a4df.ajax_pagination_infinite_stop = "";
block_td_uid_42_61f7522e8a4df.max_num_pages = "2457";
tdBlocksArray.push(block_td_uid_42_61f7522e8a4df);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_42_61f7522e8a4df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:04:19+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" class="td-image-wrap" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ec-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%ab%e0%a8%bf%e0%a8%b0-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%88-%e0%a8%a8%e0%a9%80/" rel="bookmark" title="ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…">ਫਿਰ ਬੱਚਦਾ ਕੋਈ ਨੀ…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:02:18+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T02:40:10+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_43_61f7522ea0d2b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_61f7522ea0d2b" ><script>var block_td_uid_43_61f7522ea0d2b = new tdBlock();
block_td_uid_43_61f7522ea0d2b.id = "td_uid_43_61f7522ea0d2b";
block_td_uid_43_61f7522ea0d2b.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_43_61f7522ea0d2b_rand","tdc_css_class":"td_uid_43_61f7522ea0d2b_rand","tdc_css_class_style":"td_uid_43_61f7522ea0d2b_rand_style"}';
block_td_uid_43_61f7522ea0d2b.td_column_number = "1";
block_td_uid_43_61f7522ea0d2b.block_type = "td_block_7";
block_td_uid_43_61f7522ea0d2b.post_count = "3";
block_td_uid_43_61f7522ea0d2b.found_posts = "7371";
block_td_uid_43_61f7522ea0d2b.header_color = "";
block_td_uid_43_61f7522ea0d2b.ajax_pagination_infinite_stop = "";
block_td_uid_43_61f7522ea0d2b.max_num_pages = "2457";
tdBlocksArray.push(block_td_uid_43_61f7522ea0d2b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_43_61f7522ea0d2b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" class="td-image-wrap" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ">   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:44:15+00:00" >April 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_44_61f7522ed1bf2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_61f7522ed1bf2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">6710</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">3524</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">2520</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">999</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">447</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">306</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">269</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/"><span class="td-cat-name">ਸਰਗਰਮੀਆਂ</span><span class="td-cat-no">171</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">109</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#fbbe9f928f9489bbab8e95919a9992b59e8c88b4959792959ed5989496"><span class="__cf_email__" data-cfemail="88cdece1fce7fac8d8fde6e2e9eae1c6edfffbc7e6e4e1e6eda6ebe7e5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <script type="text/javascript">
        var templateUrl = 'https://punjabinewsonline.com';
        var post_id = '29158';
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/Ground-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%95%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%95%e0%a8%9f-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%85%e0%a9%b0%e0%a8%a1%e0%a8%b0-14-%e0%a8%a4%e0%a9%87-16-%e0%a8%a6/" rel="bookmark" title="ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6 ਫਰਵਰੀ ਨੂੰ ਸ੍ਰੀ ਮੁਕਤਸਰ ਸਾਹਿਬ ਵਿਖੇ">ਕ੍ਰਿਕਟ ਖਿਡਾਰੀਆਂ ਅੰਡਰ 14 ਤੇ 16 ਦੇ ਟ੍ਰਾਇਲ 5 ਅਤੇ 6...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T03:04:19+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" class="td-image-wrap" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ac2-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%80%e0%a8%ab%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a9%8b-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8/" rel="bookmark" title="ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ">ਚੋਣ ਮੈਨੀਫੈਸਟੋ ਨੂੰ ਕਾਨੂੰਨੀ ਦਸਤਾਵੇਜ਼ ਬਣਾਉਣ ਦੀ ਮੰਗ ਉਠੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T02:40:10+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2022/01/ct-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2022/01/31/%e0%a8%b5%e0%a9%88%e0%a8%95%e0%a8%b8%e0%a9%80%e0%a8%a8%e0%a9%87%e0%a8%b8%e0%a8%bc%e0%a8%a8-%e0%a8%96%e0%a8%bf%e0%a8%b2%e0%a8%be%e0%a8%ab-%e0%a8%9f%e0%a8%b0%e0%a9%b1%e0%a8%95-%e0%a8%a1%e0%a8%b0/" rel="bookmark" title="ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ">ਵੈਕਸੀਨੇਸ਼ਨ ਖਿਲਾਫ ਟਰੱਕ ਡਰਾਈਵਰਾਂ ਨੇ ਕੈਨੇਡੀਅਨ ਸੰਸਦ ਘੇਰੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T02:20:02+00:00" >January 31, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 61f7522f0cb74
    -->

    <script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.5' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.8.3' id='srs_simple_hits_counter_js-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_61f7522f0cd9b"></textarea>
						<div id="td_live_css_uid_1_61f7522f0cd9b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61f7522f0cd9b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61f7522f0cd9b");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-01-31 03:06:23 -->