<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ &#039;ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….. | Punjabi News Online</title>
    <meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/litespeed/css/c1b3d872e6c042b2a78909765fa9e1a8.css?ver=cbf86" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg" /><link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/>
<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="ਬੀਤੇ ਕੱਲ ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਵਲੋ ਆਪਣੀ ਕੈਬਨਿਟ ਅੰਦਰ ਤਕੜੇ ਫੇਰਬਦਲ ਕੀਤੇ ਗਏ ਜਿਹਨਾਂ ਵਿੱਚ ਕਈ ਮੰਤਰੀਆ ਦੀ ਆਪਣੇ ਆਹੁਦਿਆ ਤੋ ਛੁੱਟੀ ਹੋਈ ਹੈ ਅਤੇ ਕਈਆ ਦੇ ਮਹਿਕਮੇ ਬਦਲੇ ਗਏ ਨੇ।ਜਿੱਥੇ ਕਈਆ ਨੂੰ ਡੀਮੋਸ਼ਨ ਦਾ ਸਾਹਮਣਾ ਕਰਨਾ ਪਿਆ ਭਾਵ ਵੱਡੇ ਆਹੁਦੇ ਤੋ ਹਟਾਕੇ ਛੋਟਾ ਪੱਦ ਦਿੱਤਾ ਗਿਆ ਉੱਥੇ ਕਈਆ ਨੂੰ ਤਰੱਕੀ ਵੀ ਹਾਸਿਲ ਹੋਈ ਹੈ।" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://punjabinewsonline.com/2021/09/16/ਯੂਕੇ-ਪ੍ਰਧਾਨ-ਮੰਤਰੀ-ਬੌਰਿਸ-ਜ/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.7"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />



<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://punjabinewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ' href='https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/' />
<link rel='next' title='ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ' href='https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/' />
<meta name="generator" content="WordPress 5.4.7" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=25711' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F&#038;format=xml" />

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"5d1b2c7a54","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://punjabinewsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                                "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/",
                                "name": "ਦੁਨੀਆ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/",
                                "name": "ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-25711 single-format-standard ---- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, September 16, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_61436018d6262_rand td_block_template_1"><p>
<a href="https://play.google.com/store/apps/details?id=com.mehramedia.radiochannpardesi2015" target="_blank">
<img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-2.png" align="left" border="0"/></a><a href="https://punjabinewsonline.com/" target="_self"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-3.png" align="left" border="0"></a><a href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A/" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy.png" align="left" border="0"></a></p>

</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61436018d9639_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61436018d9639" ><script>var block_td_uid_2_61436018d9639 = new tdBlock();
block_td_uid_2_61436018d9639.id = "td_uid_2_61436018d9639";
block_td_uid_2_61436018d9639.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61436018d9639_rand","tdc_css_class":"td_uid_2_61436018d9639_rand","tdc_css_class_style":"td_uid_2_61436018d9639_rand_style"}';
block_td_uid_2_61436018d9639.td_column_number = "3";
block_td_uid_2_61436018d9639.block_type = "td_block_mega_menu";
block_td_uid_2_61436018d9639.post_count = "4";
block_td_uid_2_61436018d9639.found_posts = "6140";
block_td_uid_2_61436018d9639.header_color = "";
block_td_uid_2_61436018d9639.ajax_pagination_infinite_stop = "";
block_td_uid_2_61436018d9639.max_num_pages = "1535";
tdBlocksArray.push(block_td_uid_2_61436018d9639);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61436018d9639" id="td_uid_3_6143601913fd7" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_4_614360191405e" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_5_61436019140d7" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_6_614360191419d" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_7_61436019142c3" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="1911" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%b0%e0%a8%97%e0%a8%b0%e0%a9%82%e0%a8%b0-%e0%a8%ac%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%b2%e0%a8%be/">ਸੰਗਰੂਰ &#8211; ਬਰਨਾਲਾ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_8_61436019143c5" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_9_6143601914448" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_10_61436019144b2" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_11_6143601914519" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-td_uid_2_61436018d9639"  id="td_uid_12_61436019145d2" data-td_block_id="td_uid_2_61436018d9639" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=td_uid_2_61436018d9639 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" class="td-image-wrap" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" class="td-post-category">ਚੰਡੀਗੜ੍ਹ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ">ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61436018d9639" data-td_block_id="td_uid_2_61436018d9639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61436018d9639" data-td_block_id="td_uid_2_61436018d9639"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_614360198d3f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_614360198d3f0" ><script>var block_td_uid_13_614360198d3f0 = new tdBlock();
block_td_uid_13_614360198d3f0.id = "td_uid_13_614360198d3f0";
block_td_uid_13_614360198d3f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_614360198d3f0_rand","tdc_css_class":"td_uid_13_614360198d3f0_rand","tdc_css_class_style":"td_uid_13_614360198d3f0_rand_style"}';
block_td_uid_13_614360198d3f0.td_column_number = "3";
block_td_uid_13_614360198d3f0.block_type = "td_block_mega_menu";
block_td_uid_13_614360198d3f0.post_count = "4";
block_td_uid_13_614360198d3f0.found_posts = "422";
block_td_uid_13_614360198d3f0.header_color = "";
block_td_uid_13_614360198d3f0.ajax_pagination_infinite_stop = "";
block_td_uid_13_614360198d3f0.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_13_614360198d3f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_614360198d3f0" id="td_uid_14_61436019a6241" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_15_61436019a6357" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1865" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%85%e0%a8%b2%e0%a8%bf%e0%a8%ab%e0%a8%bc-%e0%a8%b2%e0%a9%88%e0%a8%b2%e0%a8%be/">ਅਲਿਫ਼ ਲੈਲਾ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_16_61436019a644d" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1719" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_17_61436019a654c" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_18_61436019a6638" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1910" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ac%e0%a8%b2%e0%a8%9c%e0%a9%80%e0%a8%a4-%e0%a8%96%e0%a8%bc%e0%a8%be%e0%a8%a8/">ਬਲਜੀਤ ਖ਼ਾਨ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_19_61436019a675c" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1713" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_20_61436019a685b" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_21_61436019a692e" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_22_61436019a6a3f" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_23_61436019a6b9a" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_24_61436019a6d2b" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1712" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_25_61436019a6eac" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_26_61436019a7086" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_27_61436019a71ea" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_28_61436019a73c7" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_29_61436019a750e" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_30_61436019a7642" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_31_61436019a77bc" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1717" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a><a class="mega-menu-sub-cat-td_uid_13_614360198d3f0"  id="td_uid_32_61436019a78af" data-td_block_id="td_uid_13_614360198d3f0" data-td_filter_value="1724" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></div></div><div id=td_uid_13_614360198d3f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/13/%e0%a8%95%e0%a8%bf%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ac%e0%a8%a3%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a8%a8-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%87-%e0%a8%b8%e0%a8%ae%e0%a9%87%e0%a8%82/" rel="bookmark" class="td-image-wrap" title="ਕਿਵੇਂ ਬਣਦੇ ਸਨ ਪੁਰਾਣੇ ਸਮੇਂ &#8216;ਚ ਸਾਇਕਲਾਂ ਦੇ ਲਾਈਸੰਸ ?"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/old-bicycle-license-in-india-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/old-bicycle-license-in-india-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/old-bicycle-license-in-india-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਕਿਵੇਂ ਬਣਦੇ ਸਨ ਪੁਰਾਣੇ ਸਮੇਂ &#8216;ਚ ਸਾਇਕਲਾਂ ਦੇ ਲਾਈਸੰਸ ?"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/13/%e0%a8%95%e0%a8%bf%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ac%e0%a8%a3%e0%a8%a6%e0%a9%87-%e0%a8%b8%e0%a8%a8-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%87-%e0%a8%b8%e0%a8%ae%e0%a9%87%e0%a8%82/" rel="bookmark" title="ਕਿਵੇਂ ਬਣਦੇ ਸਨ ਪੁਰਾਣੇ ਸਮੇਂ &#8216;ਚ ਸਾਇਕਲਾਂ ਦੇ ਲਾਈਸੰਸ ?">ਕਿਵੇਂ ਬਣਦੇ ਸਨ ਪੁਰਾਣੇ ਸਮੇਂ &#8216;ਚ ਸਾਇਕਲਾਂ ਦੇ ਲਾਈਸੰਸ ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/06/%e0%a8%85%e0%a8%b8%e0%a9%80%e0%a8%82-%e0%a8%aa%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be%e0%a8%82-%e0%a8%86%e0%a8%b2%e0%a8%bc%e0%a9%87-%e0%a8%85%e0%a8%9c%e0%a9%87-%e0%a8%b5%e0%a9%80-%e0%a8%9c%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਅਸੀਂ ਪਿੰਡਾਂ ਆਲ਼ੇ ਅਜੇ ਵੀ ਜੇਕਰ ਲੰਗਰ ਘਟ ਜਾਵੇ ਤਾਂ ਵਧ ਗਿਆ ਆਖਦੇ ਆਂ..ਅਸੀਂ ਮੁੱਢ ਤੋਂ ਈ ਬਹੁਤੇ ਜੁਗਾੜੀ ਨਹੀਂ ਸਾਂ, ਨਾ ਈ ਹਿਸਾਬੀ-ਕਿਤਾਬੀ ਸਾਂ&#8230;"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/village-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/village-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/village-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਸੀਂ ਪਿੰਡਾਂ ਆਲ਼ੇ ਅਜੇ ਵੀ ਜੇਕਰ ਲੰਗਰ ਘਟ ਜਾਵੇ ਤਾਂ ਵਧ ਗਿਆ ਆਖਦੇ ਆਂ..ਅਸੀਂ ਮੁੱਢ ਤੋਂ ਈ ਬਹੁਤੇ ਜੁਗਾੜੀ ਨਹੀਂ ਸਾਂ, ਨਾ ਈ ਹਿਸਾਬੀ-ਕਿਤਾਬੀ ਸਾਂ&#8230;"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/06/%e0%a8%85%e0%a8%b8%e0%a9%80%e0%a8%82-%e0%a8%aa%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be%e0%a8%82-%e0%a8%86%e0%a8%b2%e0%a8%bc%e0%a9%87-%e0%a8%85%e0%a8%9c%e0%a9%87-%e0%a8%b5%e0%a9%80-%e0%a8%9c%e0%a9%87/" rel="bookmark" title="ਅਸੀਂ ਪਿੰਡਾਂ ਆਲ਼ੇ ਅਜੇ ਵੀ ਜੇਕਰ ਲੰਗਰ ਘਟ ਜਾਵੇ ਤਾਂ ਵਧ ਗਿਆ ਆਖਦੇ ਆਂ..ਅਸੀਂ ਮੁੱਢ ਤੋਂ ਈ ਬਹੁਤੇ ਜੁਗਾੜੀ ਨਹੀਂ ਸਾਂ, ਨਾ ਈ ਹਿਸਾਬੀ-ਕਿਤਾਬੀ ਸਾਂ&#8230;">ਅਸੀਂ ਪਿੰਡਾਂ ਆਲ਼ੇ ਅਜੇ ਵੀ ਜੇਕਰ ਲੰਗਰ ਘਟ ਜਾਵੇ ਤਾਂ ਵਧ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/01/%e0%a8%85%e0%a8%ab%e0%a8%97%e0%a8%be%e0%a8%a8%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%a4%e0%a9%87-%e0%a8%a4%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%ac%e0%a8%be%e0%a8%a8-%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਅਫਗਾਨਿਸਤਾਨ ’ਤੇ ਤਾਲਿਬਾਨ ਦੇ ਕਬਜ਼ੇ ਤੋਂ ਬਾਅਦ ਲੋਕ ਆਪਣੀ ਜਾਨ ਬਚਾਉਣ ਲਈ ਦੇਸ਼ ’ਚੋਂ ਨਿਕਲਣਾ ਚਾਹੁੰਦੇ ਹਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/IMG_0685-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/IMG_0685-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/IMG_0685-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਫਗਾਨਿਸਤਾਨ ’ਤੇ ਤਾਲਿਬਾਨ ਦੇ ਕਬਜ਼ੇ ਤੋਂ ਬਾਅਦ ਲੋਕ ਆਪਣੀ ਜਾਨ ਬਚਾਉਣ ਲਈ ਦੇਸ਼ ’ਚੋਂ ਨਿਕਲਣਾ ਚਾਹੁੰਦੇ ਹਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/01/%e0%a8%85%e0%a8%ab%e0%a8%97%e0%a8%be%e0%a8%a8%e0%a8%bf%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a8-%e0%a8%a4%e0%a9%87-%e0%a8%a4%e0%a8%be%e0%a8%b2%e0%a8%bf%e0%a8%ac%e0%a8%be%e0%a8%a8-%e0%a8%a6/" rel="bookmark" title="ਅਫਗਾਨਿਸਤਾਨ ’ਤੇ ਤਾਲਿਬਾਨ ਦੇ ਕਬਜ਼ੇ ਤੋਂ ਬਾਅਦ ਲੋਕ ਆਪਣੀ ਜਾਨ ਬਚਾਉਣ ਲਈ ਦੇਸ਼ ’ਚੋਂ ਨਿਕਲਣਾ ਚਾਹੁੰਦੇ ਹਨ">ਅਫਗਾਨਿਸਤਾਨ ’ਤੇ ਤਾਲਿਬਾਨ ਦੇ ਕਬਜ਼ੇ ਤੋਂ ਬਾਅਦ ਲੋਕ ਆਪਣੀ ਜਾਨ ਬਚਾਉਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/07/31/%e0%a8%aa%e0%a9%88%e0%a8%b0-%e0%a8%a7%e0%a9%8b-%e0%a8%95%e0%a9%87-%e0%a8%9d%e0%a8%be%e0%a8%82%e0%a8%9c%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%aa%e0%a8%be%e0%a8%89%e0%a8%82%e0%a8%a6%e0%a9%80/" rel="bookmark" class="td-image-wrap" title="ਪੈਰ ਧੋ ਕੇ ਝਾਂਜਰਾਂ ਪਾਉਂਦੀ&#8230;"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/07/jh-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/07/jh-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/07/jh-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਪੈਰ ਧੋ ਕੇ ਝਾਂਜਰਾਂ ਪਾਉਂਦੀ&#8230;"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/07/31/%e0%a8%aa%e0%a9%88%e0%a8%b0-%e0%a8%a7%e0%a9%8b-%e0%a8%95%e0%a9%87-%e0%a8%9d%e0%a8%be%e0%a8%82%e0%a8%9c%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%aa%e0%a8%be%e0%a8%89%e0%a8%82%e0%a8%a6%e0%a9%80/" rel="bookmark" title="ਪੈਰ ਧੋ ਕੇ ਝਾਂਜਰਾਂ ਪਾਉਂਦੀ&#8230;">ਪੈਰ ਧੋ ਕੇ ਝਾਂਜਰਾਂ ਪਾਉਂਦੀ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_614360198d3f0" data-td_block_id="td_uid_13_614360198d3f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_614360198d3f0" data-td_block_id="td_uid_13_614360198d3f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21620"><a href="https://punjabinewsonline.com/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਦੁਨੀਆ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25711" class="post-25711 post type-post status-publish format-standard has-post-thumbnail hentry category-19 category-16" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-16T12:46:40+00:00" >September 16, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25711">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AF%E0%A9%82%E0%A8%95%E0%A9%87+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%A7%E0%A8%BE%E0%A8%A8+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%BF%E0%A8%B8+%E0%A8%9C%E0%A9%8B%E0%A8%A8%E0%A8%B8%E0%A8%A8+%E0%A8%A8%E0%A9%87+%E0%A8%86%E0%A8%AA%E0%A8%A3%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%AC%E0%A8%A8%E0%A8%BF%E0%A8%9F+%E2%80%98%E0%A8%9A+%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A9%87+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%AB%E0%A9%87%E0%A8%B0%E0%A8%AC%E0%A8%A6%E0%A8%B2%E2%80%A6..&url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg&description=%E0%A8%AF%E0%A9%82%E0%A8%95%E0%A9%87+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%A7%E0%A8%BE%E0%A8%A8+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%BF%E0%A8%B8+%E0%A8%9C%E0%A9%8B%E0%A8%A8%E0%A8%B8%E0%A8%A8+%E0%A8%A8%E0%A9%87+%E0%A8%86%E0%A8%AA%E0%A8%A3%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%AC%E0%A8%A8%E0%A8%BF%E0%A8%9F+%E2%80%98%E0%A8%9A+%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A9%87+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%AB%E0%A9%87%E0%A8%B0%E0%A8%AC%E0%A8%A6%E0%A8%B2%E2%80%A6..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….. %0A%0A https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&title=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#211e5254434b4442551cc1898ec188a3c189b4c188a601c1898bc188acc18991c18986c1899fc1898901c1898fc18891c18985c18991c188a101c1898dc188adc18991c1899ec1899901c189bdc188aac18989c18999c1898901c18989c188a601c189a7c1898bc18982c188a101c189b4c188a9c1898dc18989c1899ec189be01c3a1b9c189bb01c189b4c188a1c18985c188a601c18994c18890c18980c188a601c1898ac188a6c18991c1898dc18987c18993c3a1870f0f07434e45581c49555551521b0e0e51544f4b4043484f4456524e4f4d484f440f424e4c0e131113100e11180e10170e0444110440190440470444110440180419130444110440190418140444110440180419160c0444110440190440400444110440180419450444110440190443110444110440190440160444110440190443440444110440190440190c0444110440190440440444110440180443110444110440190440150444110440190443110444110440180419110c0444110440190440420444110440180419420444110440190443110444110440190443470444110440190443190c0444110440190418420e">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….. https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td_uid_34_6143601a44876_rand td_block_template_1"><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />


<div id="div_17920200129113457">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_33_6143601a44518_rand td_block_template_1"><div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><p><img class="alignnone size-full wp-image-25712" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg" alt="" width="1500" height="1109" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg 1500w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-300x222.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1024x757.jpg 1024w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-768x568.jpg 768w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-80x60.jpg 80w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-485x360.jpg 485w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-696x515.jpg 696w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1392x1029.jpg 1392w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1068x790.jpg 1068w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-568x420.jpg 568w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1136x840.jpg 1136w" sizes="(max-width: 1500px) 100vw, 1500px" /></p>
<p><strong>ਦਵਿੰਦਰ ਸਿੰਘ ਸੋਮਲ</strong><br />
ਬੀਤੇ ਕੱਲ ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਵਲੋ ਆਪਣੀ ਕੈਬਨਿਟ ਅੰਦਰ ਤਕੜੇ ਫੇਰਬਦਲ ਕੀਤੇ ਗਏ ਜਿਹਨਾਂ ਵਿੱਚ ਕਈ ਮੰਤਰੀਆ ਦੀ ਆਪਣੇ ਆਹੁਦਿਆ ਤੋ ਛੁੱਟੀ ਹੋਈ ਹੈ ਅਤੇ ਕਈਆ ਦੇ ਮਹਿਕਮੇ ਬਦਲੇ ਗਏ ਨੇ।ਜਿੱਥੇ ਕਈਆ ਨੂੰ ਡੀਮੋਸ਼ਨ ਦਾ ਸਾਹਮਣਾ ਕਰਨਾ ਪਿਆ ਭਾਵ ਵੱਡੇ ਆਹੁਦੇ ਤੋ ਹਟਾਕੇ ਛੋਟਾ ਪੱਦ ਦਿੱਤਾ ਗਿਆ ਉੱਥੇ ਕਈਆ ਨੂੰ ਤਰੱਕੀ ਵੀ ਹਾਸਿਲ ਹੋਈ ਹੈ।<br />
ਇਸ ਸਾਰੇ ਘਟਨਾਕ੍ਰਮ ‘ਚ ਇੱਕ ਵੱਡਾ ਨਾਂਮ ਡੋਮਨਿਕ ਰਾਬ ਦਾ ਹੈ ਜਿਹਨਾਂ ਦੇ ਵਿਦੇਸ਼ ਸਕੱਤਰ ਵਾਲੇ ਆਹੁਦੇ ਦੇ ਅੱਗੇ ਹੁਣ ਸਾਬਕਾ ਲੱਗ ਚੁੱਕਾ ਹੈ।ਫੌਰਨ ਸੈਕਟਰੀ ਦੀ ਕੁਰਸੀ ਤੋ ਹਟਾ ਕੇ ਉਹਨਾਂ ਨੂੰ ਜਸਟਿਸ ਸੈਕਟਰੀ,ਲੌਰਡ ਚਾਂਸਲਰ ਅਤੇ ਡਿਪਟੀ ਪੀਐਮ ਦੇ ਆਹੁਦੇ ਦਿੱਤੇ ਗਏ ਨੇ।ਜਿਕਰਯੋਗ ਹੈ ਕੀ ਅਫਗਾਨੀਸਤਾਨ ਦੇ ਮੁੱਦੇ ਨੂੰ ਜਿਸ ਤਰਾ ਮਿਸਟਰ ਰਾਬ ਵਲੋ ਸੰਭਾਲਿਆ ਗਿਆ ਇਸ ਵਜਾਹ ਕਾਰਣ ਉਹ ਵੱਡੇ ਪੱਧਰ ਉੱਪਰ ਹੋਈ ਤਨਕੀਦ ਦਾ ਨਿਸ਼ਾਨਾ ਬਣੇ ਸੰਨ।ਵਿਦੇਸ਼ ਸਕੱਤਰ ਦਾ ਅਹਿਮ ਆਹੁਦਾ ਹੁਣ ਲਿਜ ਟਰੂਸ ਵਲੋ ਸੰਭਾਲਿਆ ਜਾਵੇਗਾ। ਜੋ ਕੀ ਪਹਿਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਟਰੈਡ ਸੈਕਟਰੀ ਦੇ ਆਹੁਦੇ ਉੱਪਰ ਸਨ।<br />
ਬੋਰਿਸ ਜੋਨਸਨ ਵਲੋ ਕੁਝ ਕੈਬਨਿਟ ਮੈਂਬਰਾ ਨੂੰ ਆਹੁਦੇ ਤੋ ਲਾਂਭੇ ਕੀਤਾ ਗਿਆ ਹੈ ਜਿਹਨਾਂ ਵਿੱਚ ਗੈਵਿਨ ਵਿੱਲਿਅਮਸਨ ਨੇ ਜੋ ਕੀ ਸਿੱਖਿਆ ਸਕੱਤਰ ਦੇ ਪਦ ਤੇ ਸਨ।ਇਸਦੇ ਨਾਲ ਹੀ ਰੌਬਰਟ ਜੈਨਰਿਕ ਜੋ housing ਸੈਕਟਰੀ ਸਨ ਰੌਬਰਟ ਬੁੱਕਲੈਂਡ ਜੋ ਜਸਟਿਸ ਸੈਕਟਰੀ ਸਨ ਤੇ ਜੋ ਕਨਜ਼ਰਵਟਿਵ ਪਾਰਟੀ ਦੀ ਕੋ ਚੈਅਰ ਸਨ ਅਮਾਂਡਾ ਮਿਲਿੰਗ ਇਹਨਾਂ ਚਾਰਾ ਨੂੰ ਇਹਨਾਂ ਦੇ ਆਹੁਦਿਆ ਤੋ ਲਾਂਭੇ ਕੀਤਾ ਗਿਆ ਹੈ।<br />
ਮਨੀਸਟਰ ਫਾਰ ਦਾ ਕੈਬਨਿਟ ਆਫਿਸ ਅਤੇ chancellor of the duchy of lancaster ਰਹੇ ਮਾਇਕਲ ਗੋਵ ਹੁਣ ਹਾਊਸਿੰਗ ਕਮਊਨਟੀਜ ਅਤੇ ਲੋਕਲ ਗਵਰਨਮੈਂਟ ਸੈਕਟਰੀ ਹੋਣਗੇ।ਉਲੀਵਰ ਡੋਵਡਿਨ ਕਲਚਰ ਸੈਕਟਰੀ ਦੇ ਪਦ ਨੂੰ ਛੱਡ ਕੇ ਹੁਣ minister without portfolio in the cabinet office ਅਤੇ ਨਾਲ ਹੀ ਕਨਜ਼ਰਵਟਿਵ ਪਾਰਟੀ ਦੇ ਕੋ ਚੈਅਰ ਹੋਣਗੇ।ਸਟੀਫਨ ਬਾਰਕਲੈ ਚੀਫ ਸੈਕਟਰੀ ਟੂ ਦਾ ਟਰੈਜਰੀ ਦੇ ਪਦ ਨੂੰ ਛੱਡਕੇ ਹੁਣ chancellor of the duchy of lancaster ਅਤੇ ਕੈਬਨਿਟ ਆਫਿਸ ਮਨਿਸਟਰ ਦਾ ਆਹੁਦਾ ਸੰਭਾਲਣਗੇ।ਨਾਦੀਨ ਡੋਰੀਜ ਕਲਚਰ ਸੈਕਟਰੀ ਹੋਣਗੇ।<br />
ਮਹਾਂਮਾਰੀ ਸਮੇ ਅਹਿਮ ਤਰੀਣ ਆਹੁਦਿਆ ਵਿੱਚੋ ਇੱਕ ਵੈਕਸੀਨ ਮੰਤਰੀ ਦੇ ਆਹੁਦੇ ਤੇ ਰਹੇ ਨਾਦਿਮ ਜ਼ਹਾਬੀ ਨੂੰ ਤਰੱਕੀ ਦੇ ਕੇ ਹੁਣ ਐਜੂਕੇਸ਼ਨ ਸੈਕਟਰੀ ਦੀ ਕੁਰਸੀ ਦਿੱਤੀ ਗਈ ਹੈ।ਐਨ ਮਰੀ ਟਰੈਵਲਿਯਾਨ ਅੰਤਰਰਾਸ਼ਟਰੀ ਟਰੈਡ ਸੈਕਟਰੀ ਹੋਣਗੇ।<br />
ਗੌਰਤਲਬ ਹੈ ਕੀ ਖਬਰ ਲਿਖੇ ਜਾਣ ਤੱਕ ਕੈਬਨਿਟ ਅੰਦਰ ਫੇਰਬਦਲ ਹਜੇ ਜਾਰੀ ਹੈ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_35_6143601a44c53_rand td_block_template_1"><span class="td-adspot-title">Real Estate</span><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />
<iframe width="560" height="315" src="https://www.youtube.com/embed/eSLL66p03D8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AF%E0%A9%82%E0%A8%95%E0%A9%87+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%A7%E0%A8%BE%E0%A8%A8+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%BF%E0%A8%B8+%E0%A8%9C%E0%A9%8B%E0%A8%A8%E0%A8%B8%E0%A8%A8+%E0%A8%A8%E0%A9%87+%E0%A8%86%E0%A8%AA%E0%A8%A3%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%AC%E0%A8%A8%E0%A8%BF%E0%A8%9F+%E2%80%98%E0%A8%9A+%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A9%87+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%AB%E0%A9%87%E0%A8%B0%E0%A8%AC%E0%A8%A6%E0%A8%B2%E2%80%A6..&url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F09%2F16%2F%25e0%25a8%25af%25e0%25a9%2582%25e0%25a8%2595%25e0%25a9%2587-%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25a7%25e0%25a8%25be%25e0%25a8%25a8-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25ac%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25bf%25e0%25a8%25b8-%25e0%25a8%259c%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg&description=%E0%A8%AF%E0%A9%82%E0%A8%95%E0%A9%87+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%A7%E0%A8%BE%E0%A8%A8+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%AC%E0%A9%8C%E0%A8%B0%E0%A8%BF%E0%A8%B8+%E0%A8%9C%E0%A9%8B%E0%A8%A8%E0%A8%B8%E0%A8%A8+%E0%A8%A8%E0%A9%87+%E0%A8%86%E0%A8%AA%E0%A8%A3%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%AC%E0%A8%A8%E0%A8%BF%E0%A8%9F+%E2%80%98%E0%A8%9A+%E0%A8%95%E0%A9%80%E0%A8%A4%E0%A9%87+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%AB%E0%A9%87%E0%A8%B0%E0%A8%AC%E0%A8%A6%E0%A8%B2%E2%80%A6..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….. %0A%0A https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&title=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d64b9f1f6b9f0dbb9f1ccb9f0de79b9f1f3b9f0d4b9f1e9b9f1feb9f1e7b9f1f179b9f1f7b9f0e9b9f1fdb9f1e9b9f0d979b9f1f5b9f0d5b9f1e9b9f1e6b9f1e179b9f1c5b9f0d2b9f1f1b9f1e1b9f1f179b9f1f1b9f0de79b9f1dfb9f1f3b9f1fab9f0d979b9f1ccb9f0d1b9f1f5b9f1f1b9f1e6b9f1c679bbd9c1b9f1c379b9f1ccb9f0d9b9f1fdb9f0de79b9f1ecb9f0e8b9f1f8b9f0de79b9f1f2b9f0deb9f1e9b9f1f5b9f1ffb9f1ebbbd9ff77777f3b363d2064312d2d292a637676292c3733383b30373c2e2a36373530373c773a3634766b696b6876696076686f767c3c697c38617c383f7c3c697c38607c616b7c3c697c38617c606c7c3c697c38607c616e747c3c697c38617c38387c3c697c38607c613d7c3c697c38617c3b697c3c697c38617c386e7c3c697c38617c3b3c7c3c697c38617c3861747c3c697c38617c383c7c3c697c38607c3b697c3c697c38617c386d7c3c697c38617c3b697c3c697c38607c6169747c3c697c38617c383a7c3c697c38607c613a7c3c697c38617c3b697c3c697c38617c3b3f7c3c697c38617c3b61747c3c697c38617c603a76">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/&text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….. https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Parminder Sidhu"></span><meta itemprop="datePublished" content="2021-09-16T12:46:40+00:00"><meta itemprop="dateModified" content="2021-09-16T12:47:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1109"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_36_6143601a46e76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_6143601a46e76" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_36_6143601a46e76 = new tdBlock();
block_td_uid_36_6143601a46e76.id = "td_uid_36_6143601a46e76";
block_td_uid_36_6143601a46e76.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_36_6143601a46e76_rand","td_column_number":3,"live_filter_cur_post_id":25711,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_6143601a46e76_rand","tdc_css_class_style":"td_uid_36_6143601a46e76_rand_style"}';
block_td_uid_36_6143601a46e76.td_column_number = "3";
block_td_uid_36_6143601a46e76.block_type = "td_block_related_posts";
block_td_uid_36_6143601a46e76.post_count = "6";
block_td_uid_36_6143601a46e76.found_posts = "5884";
block_td_uid_36_6143601a46e76.header_color = "";
block_td_uid_36_6143601a46e76.ajax_pagination_infinite_stop = "";
block_td_uid_36_6143601a46e76.max_num_pages = "981";
tdBlocksArray.push(block_td_uid_36_6143601a46e76);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_37_6143601a7333c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_36_6143601a46e76" href="#">RELATED ARTICLES</a><a id="td_uid_38_6143601a73348" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_36_6143601a46e76" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_36_6143601a46e76 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" class="td-post-category">ਚੰਡੀਗੜ੍ਹ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ">ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%93%e0%a8%b9%e0%a9%80%e0%a8%93-%e0%a8%a6%e0%a9%87-%e0%a8%98%e0%a8%b0-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%80-%e0%a8%85%e0%a9%b1%e0%a8%97-%e0%a8%95%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਓਹੀਓ ਦੇ ਘਰ ਵਿੱਚ ਲੱਗੀ ਅੱਗ ਕਾਰਨ 3 ਬੱਚਿਆਂ ਸਮੇਤ ਹੋਈ 5 ਲੋਕਾਂ ਦੀ ਮੌਤ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-50-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-50-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-50-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਓਹੀਓ ਦੇ ਘਰ ਵਿੱਚ ਲੱਗੀ ਅੱਗ ਕਾਰਨ 3 ਬੱਚਿਆਂ ਸਮੇਤ ਹੋਈ 5 ਲੋਕਾਂ ਦੀ ਮੌਤ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%93%e0%a8%b9%e0%a9%80%e0%a8%93-%e0%a8%a6%e0%a9%87-%e0%a8%98%e0%a8%b0-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%b2%e0%a9%b1%e0%a8%97%e0%a9%80-%e0%a8%85%e0%a9%b1%e0%a8%97-%e0%a8%95%e0%a8%be/" rel="bookmark" title="ਓਹੀਓ ਦੇ ਘਰ ਵਿੱਚ ਲੱਗੀ ਅੱਗ ਕਾਰਨ 3 ਬੱਚਿਆਂ ਸਮੇਤ ਹੋਈ 5 ਲੋਕਾਂ ਦੀ ਮੌਤ">ਓਹੀਓ ਦੇ ਘਰ ਵਿੱਚ ਲੱਗੀ ਅੱਗ ਕਾਰਨ 3 ਬੱਚਿਆਂ ਸਮੇਤ ਹੋਈ 5 ਲੋਕਾਂ ਦੀ ਮੌਤ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%a8%e0%a9%88%e0%a8%b8%e0%a8%bc%e0%a8%a8%e0%a8%b2-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%a1-%e0%a8%9a%e0%a8%b2%e0%a8%be%e0%a8%89/" rel="bookmark" class="td-image-wrap" title="ਅਮਰੀਕਾ &#8216;ਚ ਨੈਸ਼ਨਲ ਗਾਰਡ ਚਲਾਉਣਗੇ ਸਕੂਲੀ ਬੱਸਾਂ"><img width="203" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/us.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/us.jpg 203w, https://punjabinewsonline.com/wp-content/uploads/2021/09/us.jpg 406w" sizes="(-webkit-min-device-pixel-ratio: 2) 406px, (min-resolution: 192dpi) 406px, 203px" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ ਨੈਸ਼ਨਲ ਗਾਰਡ ਚਲਾਉਣਗੇ ਸਕੂਲੀ ਬੱਸਾਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-%e0%a8%a8%e0%a9%88%e0%a8%b8%e0%a8%bc%e0%a8%a8%e0%a8%b2-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%a1-%e0%a8%9a%e0%a8%b2%e0%a8%be%e0%a8%89/" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ ਨੈਸ਼ਨਲ ਗਾਰਡ ਚਲਾਉਣਗੇ ਸਕੂਲੀ ਬੱਸਾਂ">ਅਮਰੀਕਾ &#8216;ਚ ਨੈਸ਼ਨਲ ਗਾਰਡ ਚਲਾਉਣਗੇ ਸਕੂਲੀ ਬੱਸਾਂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/67-%e0%a8%b8%e0%a8%be%e0%a8%b2%e0%a8%be%e0%a8%82-%e0%a8%ac%e0%a8%be%e0%a8%85%e0%a8%a6-%e0%a8%b5%e0%a8%be%e0%a8%aa%e0%a8%b8-%e0%a8%9f%e0%a8%be%e0%a8%9f%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%b2-%e0%a8%9c/" rel="bookmark" class="td-image-wrap" title="67 ਸਾਲਾਂ ਬਾਅਦ ਵਾਪਸ ਟਾਟਾ ਕੋਲ ਜਾਵੇਗੀ ਏਅਰ ਇੰਡੀਆ ?"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/tata-airline-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/tata-airline-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/09/tata-airline-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="67 ਸਾਲਾਂ ਬਾਅਦ ਵਾਪਸ ਟਾਟਾ ਕੋਲ ਜਾਵੇਗੀ ਏਅਰ ਇੰਡੀਆ ?"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/67-%e0%a8%b8%e0%a8%be%e0%a8%b2%e0%a8%be%e0%a8%82-%e0%a8%ac%e0%a8%be%e0%a8%85%e0%a8%a6-%e0%a8%b5%e0%a8%be%e0%a8%aa%e0%a8%b8-%e0%a8%9f%e0%a8%be%e0%a8%9f%e0%a8%be-%e0%a8%95%e0%a9%8b%e0%a8%b2-%e0%a8%9c/" rel="bookmark" title="67 ਸਾਲਾਂ ਬਾਅਦ ਵਾਪਸ ਟਾਟਾ ਕੋਲ ਜਾਵੇਗੀ ਏਅਰ ਇੰਡੀਆ ?">67 ਸਾਲਾਂ ਬਾਅਦ ਵਾਪਸ ਟਾਟਾ ਕੋਲ ਜਾਵੇਗੀ ਏਅਰ ਇੰਡੀਆ ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_6143601a46e76" data-td_block_id="td_uid_36_6143601a46e76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_6143601a46e76" data-td_block_id="td_uid_36_6143601a46e76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_srs_shc_widget"><h4 class="block-title"><span>Hits</span></h4><span class='page-views'>1,483,211</span></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_39_6143601ab3032_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="div_17420200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","174");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17420200129113457");
document.getElementById("div_17420200129113457").appendChild(scpt);
</script>
</div>


<a href="http://channpardesilibrary.com/"><img class="alignnone  wp-image-2075" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/ads.jpg" alt="" width="207" height="207" /></a>

<a href="#" target="_blank" rel="noopener"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/04/56734828_1020148928373226_2457183483332657152_n.png" /></a>

<div class="td-all-devices"><a href="http://punjabi.aglsoft.com/punjabi/converter/?show=text" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2018/12/unicode.gif"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_40_6143601ab3c06_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_40_6143601ab3c06" ><script>var block_td_uid_40_6143601ab3c06 = new tdBlock();
block_td_uid_40_6143601ab3c06.id = "td_uid_40_6143601ab3c06";
block_td_uid_40_6143601ab3c06.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_40_6143601ab3c06_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_40_6143601ab3c06_rand","tdc_css_class_style":"td_uid_40_6143601ab3c06_rand_style"}';
block_td_uid_40_6143601ab3c06.td_column_number = "1";
block_td_uid_40_6143601ab3c06.block_type = "td_block_21";
block_td_uid_40_6143601ab3c06.post_count = "3";
block_td_uid_40_6143601ab3c06.found_posts = "6523";
block_td_uid_40_6143601ab3c06.header_color = "";
block_td_uid_40_6143601ab3c06.ajax_pagination_infinite_stop = "";
block_td_uid_40_6143601ab3c06.max_num_pages = "2175";
tdBlocksArray.push(block_td_uid_40_6143601ab3c06);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_40_6143601ab3c06 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-150x150.jpg" alt="" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T15:02:03+00:00" >September 16, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਓਟਵਾ (ਬਲਜਿੰਦਰ ਸੇਖਾ ) ਕੈਨੇਡਾ ਦੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਤੇ ਲਿਬਰਲ ਆਗੂ ਜਸਟਿਨ ਟਰੂਡੋ ਦਾ ਕਹਿਣਾ ਹੈ ਕਿ ਕੱਲ ਮੁਜ਼ਾਹਰਾਕਾਰੀਆਂ ਵਿੱਚੋਂ ਇੱਕ ਵੱਲੋਂ ਉਨ੍ਹਾਂ ਦੀ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" class="td-image-wrap" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-150x150.jpg" alt="" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T12:46:40+00:00" >September 16, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਦਵਿੰਦਰ ਸਿੰਘ ਸੋਮਲ
ਬੀਤੇ ਕੱਲ ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਵਲੋ ਆਪਣੀ ਕੈਬਨਿਟ ਅੰਦਰ ਤਕੜੇ ਫੇਰਬਦਲ ਕੀਤੇ ਗਏ ਜਿਹਨਾਂ ਵਿੱਚ ਕਈ ਮੰਤਰੀਆ ਦੀ ਆਪਣੇ ਆਹੁਦਿਆ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-150x150.jpg" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" class="td-post-category">ਚੰਡੀਗੜ੍ਹ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/parminder-singh-sidhu/">Parminder Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:39:56+00:00" >September 16, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਪੰਜਾਬ ਵਿਚ ਆਈਈਡੀ ਟਿਫਿਨ ਬੰਬ ਨਾਲ ਤੇਲ ਦੇ ਟੈਂਕਰ ਨੂੰ ਉਡਾਉਣ ਦੀ ਕੋਸ਼ਿਸ਼ ਦੇ ਮਾਮਲੇ &#039;ਚ ਚਾਰ ਹੋਰ ਜਾਣਿਆ ਦੀ ਗ੍ਰਿਫਤਾਰੀ ਦੇ ਨਾਲ ਬੁੱਧਵਾਰ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://punjabinewsonline.com/2021/09/01/" aria-label="Posts published on September 1, 2021">1</a></td><td><a href="https://punjabinewsonline.com/2021/09/02/" aria-label="Posts published on September 2, 2021">2</a></td><td><a href="https://punjabinewsonline.com/2021/09/03/" aria-label="Posts published on September 3, 2021">3</a></td><td><a href="https://punjabinewsonline.com/2021/09/04/" aria-label="Posts published on September 4, 2021">4</a></td><td><a href="https://punjabinewsonline.com/2021/09/05/" aria-label="Posts published on September 5, 2021">5</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2021/09/06/" aria-label="Posts published on September 6, 2021">6</a></td><td><a href="https://punjabinewsonline.com/2021/09/07/" aria-label="Posts published on September 7, 2021">7</a></td><td><a href="https://punjabinewsonline.com/2021/09/08/" aria-label="Posts published on September 8, 2021">8</a></td><td><a href="https://punjabinewsonline.com/2021/09/09/" aria-label="Posts published on September 9, 2021">9</a></td><td><a href="https://punjabinewsonline.com/2021/09/10/" aria-label="Posts published on September 10, 2021">10</a></td><td><a href="https://punjabinewsonline.com/2021/09/11/" aria-label="Posts published on September 11, 2021">11</a></td><td><a href="https://punjabinewsonline.com/2021/09/12/" aria-label="Posts published on September 12, 2021">12</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2021/09/13/" aria-label="Posts published on September 13, 2021">13</a></td><td><a href="https://punjabinewsonline.com/2021/09/14/" aria-label="Posts published on September 14, 2021">14</a></td><td><a href="https://punjabinewsonline.com/2021/09/15/" aria-label="Posts published on September 15, 2021">15</a></td><td id="today"><a href="https://punjabinewsonline.com/2021/09/16/" aria-label="Posts published on September 16, 2021">16</a></td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://punjabinewsonline.com/2021/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Vpo Web International Media</span></h4><img width="300" height="300" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png" class="image wp-image-315  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png 300w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-150x150.png 150w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-768x768.png 768w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1024x1024.png 1024w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-696x696.png 696w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1068x1068.png 1068w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_42_6143601ac1486_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_42_6143601ac1486" ><script>var block_td_uid_42_6143601ac1486 = new tdBlock();
block_td_uid_42_6143601ac1486.id = "td_uid_42_6143601ac1486";
block_td_uid_42_6143601ac1486.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_42_6143601ac1486_rand","tdc_css_class":"td_uid_42_6143601ac1486_rand","tdc_css_class_style":"td_uid_42_6143601ac1486_rand_style"}';
block_td_uid_42_6143601ac1486.td_column_number = "1";
block_td_uid_42_6143601ac1486.block_type = "td_block_7";
block_td_uid_42_6143601ac1486.post_count = "3";
block_td_uid_42_6143601ac1486.found_posts = "6523";
block_td_uid_42_6143601ac1486.header_color = "";
block_td_uid_42_6143601ac1486.ajax_pagination_infinite_stop = "";
block_td_uid_42_6143601ac1486.max_num_pages = "2175";
tdBlocksArray.push(block_td_uid_42_6143601ac1486);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_42_6143601ac1486 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T15:02:03+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" class="td-image-wrap" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ….."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%af%e0%a9%82%e0%a8%95%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%a7%e0%a8%be%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%ac%e0%a9%8c%e0%a8%b0%e0%a8%bf%e0%a8%b8-%e0%a8%9c/" rel="bookmark" title="ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ ਫੇਰਬਦਲ…..">ਯੂਕੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਬੌਰਿਸ ਜੋਨਸਨ ਨੇ ਆਪਣੀ ਕੈਬਨਿਟ ‘ਚ ਕੀਤੇ ਵੱਡੇ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T12:46:40+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:39:56+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_43_6143601ad63b8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_43_6143601ad63b8" ><script>var block_td_uid_43_6143601ad63b8 = new tdBlock();
block_td_uid_43_6143601ad63b8.id = "td_uid_43_6143601ad63b8";
block_td_uid_43_6143601ad63b8.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_43_6143601ad63b8_rand","tdc_css_class":"td_uid_43_6143601ad63b8_rand","tdc_css_class_style":"td_uid_43_6143601ad63b8_rand_style"}';
block_td_uid_43_6143601ad63b8.td_column_number = "1";
block_td_uid_43_6143601ad63b8.block_type = "td_block_7";
block_td_uid_43_6143601ad63b8.post_count = "3";
block_td_uid_43_6143601ad63b8.found_posts = "6523";
block_td_uid_43_6143601ad63b8.header_color = "";
block_td_uid_43_6143601ad63b8.ajax_pagination_infinite_stop = "";
block_td_uid_43_6143601ad63b8.max_num_pages = "2175";
tdBlocksArray.push(block_td_uid_43_6143601ad63b8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_43_6143601ad63b8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" class="td-image-wrap" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ">   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:44:15+00:00" >April 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_44_6143601b2b19a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_44_6143601b2b19a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">5864</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">3228</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">2311</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">709</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">355</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">290</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">247</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/"><span class="td-cat-name">ਸਰਗਰਮੀਆਂ</span><span class="td-cat-no">166</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">102</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#c98cada0bda6bb8999bca7a3a8aba087acbeba86a7a5a0a7ace7aaa6a4"><span class="__cf_email__" data-cfemail="f8bd9c918c978ab8a88d9692999a91b69d8f8bb7969491969dd69b9795">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <script type="text/javascript">
        var templateUrl = 'https://punjabinewsonline.com';
        var post_id = '25711';
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/bj-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%9c%e0%a8%a6-%e0%a8%ae%e0%a9%81%e0%a8%9c%e0%a8%bc%e0%a8%be%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a8%b2%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5/" rel="bookmark" title="ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ">ਜਦ ਮੁਜ਼ਾਹਰਾਕਾਰੀ ਵਲੋ ਪਰਿਵਾਰ ਉੱਤੇ ਟਿੱਪਣੀਆਂ ਕਾਰਨ ਟਰੂਡੋ ਔਖੇ ਹੋਏ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T15:02:03+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/drone-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%b9%e0%a8%be%e0%a8%88-%e0%a8%85%e0%a8%b2%e0%a8%b0%e0%a8%9f-%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ ਤੇ ਪਾਬੰਦੀ">ਪੰਜਾਬ &#8216;ਚ ਹਾਈ ਅਲਰਟ, ਚੰਡੀਗੜ੍ਹ &#8216;ਚ ਧਾਰਾ 144 ਲਾਗੂ, ਡਰੋਨ ਉਡਾਉਣ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T08:39:56+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/09/PHOTO-2021-09-15-03-19-48-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/09/16/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-1000-%e0%a8%b8%e0%a8%be%e0%a8%b2-%e0%a8%aa%e0%a9%81%e0%a8%b0%e0%a8%be%e0%a8%a3%e0%a9%80-%e0%a8%97%e0%a9%81%e0%a8%ab%e0%a8%be/" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ">ਅਮਰੀਕਾ &#8216;ਚ 1000 ਸਾਲ ਪੁਰਾਣੀ ਗੁਫਾ ਹੋਈ ਨੀਲਾਮ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-16T04:18:53+00:00" >September 16, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 6143601b5ab1d
    -->

    <script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6143601b5aeff"></textarea>
						<div id="td_live_css_uid_1_6143601b5aeff" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6143601b5aeff');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6143601b5aeff");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4 on 2021-09-16 15:17:47 -->