<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ | Punjabi News Online</title>
    <meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/litespeed/cssjs/63439.css?524f2" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv.jpg" /><link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/>
<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://punjabinewsonline.com/2021/01/02/ਸੌਰਵ-ਗਾਂਗੁਲੀ-ਨੂੰ-ਦਿਲ-ਦਾ-ਦੌ/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />



<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://punjabinewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ' href='https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/' />
<link rel='next' title='ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ' href='https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=20316' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F&#038;format=xml" />

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"184c056cd0","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://punjabinewsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                                "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/",
                                "name": "ਪੰਜਾਬ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/",
                                "name": "ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-20316 single-format-standard ----- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, January 2, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ff06bc6d24e2_rand td_block_template_1"><p>
<a href="https://play.google.com/store/apps/details?id=com.mehramedia.radiochannpardesi2015" target="_blank">
<img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-2.png" align="left" border="0"/></a><a href="https://punjabinewsonline.com/" target="_self"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-3.png" align="left" border="0"></a><a href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A/" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy.png" align="left" border="0"></a></p>

</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ff06bc6d56cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ff06bc6d56cf" ><script>var block_td_uid_2_5ff06bc6d56cf = new tdBlock();
block_td_uid_2_5ff06bc6d56cf.id = "td_uid_2_5ff06bc6d56cf";
block_td_uid_2_5ff06bc6d56cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ff06bc6d56cf_rand","tdc_css_class":"td_uid_2_5ff06bc6d56cf_rand","tdc_css_class_style":"td_uid_2_5ff06bc6d56cf_rand_style"}';
block_td_uid_2_5ff06bc6d56cf.td_column_number = "3";
block_td_uid_2_5ff06bc6d56cf.block_type = "td_block_mega_menu";
block_td_uid_2_5ff06bc6d56cf.post_count = "4";
block_td_uid_2_5ff06bc6d56cf.found_posts = "4726";
block_td_uid_2_5ff06bc6d56cf.header_color = "";
block_td_uid_2_5ff06bc6d56cf.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ff06bc6d56cf.max_num_pages = "1182";
tdBlocksArray.push(block_td_uid_2_5ff06bc6d56cf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf" id="td_uid_3_5ff06bc6ed885" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_4_5ff06bc6ed97f" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_5_5ff06bc6ed9ef" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_6_5ff06bc6edaa8" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_7_5ff06bc6edb9e" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_8_5ff06bc6edc4d" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_9_5ff06bc6edd23" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_10_5ff06bc6eddfe" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-td_uid_2_5ff06bc6d56cf"  id="td_uid_11_5ff06bc6ee46d" data-td_block_id="td_uid_2_5ff06bc6d56cf" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=td_uid_2_5ff06bc6d56cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" class="td-image-wrap" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ae%e0%a9%80%e0%a8%82%e0%a8%b9-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%a7%e0%a8%b0%e0%a8%a8%e0%a9%87-%e0%a8%ac%e0%a9%88%e0%a8%a0%e0%a9%87-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8/" rel="bookmark" title="ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ">ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ff06bc6d56cf" data-td_block_id="td_uid_2_5ff06bc6d56cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ff06bc6d56cf" data-td_block_id="td_uid_2_5ff06bc6d56cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ff06bc737294_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5ff06bc737294" ><script>var block_td_uid_12_5ff06bc737294 = new tdBlock();
block_td_uid_12_5ff06bc737294.id = "td_uid_12_5ff06bc737294";
block_td_uid_12_5ff06bc737294.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ff06bc737294_rand","tdc_css_class":"td_uid_12_5ff06bc737294_rand","tdc_css_class_style":"td_uid_12_5ff06bc737294_rand_style"}';
block_td_uid_12_5ff06bc737294.td_column_number = "3";
block_td_uid_12_5ff06bc737294.block_type = "td_block_mega_menu";
block_td_uid_12_5ff06bc737294.post_count = "4";
block_td_uid_12_5ff06bc737294.found_posts = "373";
block_td_uid_12_5ff06bc737294.header_color = "";
block_td_uid_12_5ff06bc737294.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ff06bc737294.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_12_5ff06bc737294);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ff06bc737294" id="td_uid_13_5ff06bc73c6b2" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_14_5ff06bc73c725" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1719" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_15_5ff06bc73c788" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_16_5ff06bc73c7e1" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1713" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_17_5ff06bc73c862" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_18_5ff06bc73c8bb" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_19_5ff06bc73c93d" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_20_5ff06bc73c9cd" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_21_5ff06bc73ca5b" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1712" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_22_5ff06bc73cae5" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_23_5ff06bc73cb6e" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_24_5ff06bc73cc1c" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_25_5ff06bc73ccaa" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_26_5ff06bc73cee5" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_27_5ff06bc73d077" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_28_5ff06bc73d18b" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1717" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a><a class="mega-menu-sub-cat-td_uid_12_5ff06bc737294"  id="td_uid_29_5ff06bc73d22d" data-td_block_id="td_uid_12_5ff06bc737294" data-td_filter_value="1724" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></div></div><div id=td_uid_12_5ff06bc737294 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/12/30/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b1%e0%a8%ac%e0%a8%a4-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87-%e0%a9%a8/" rel="bookmark" class="td-image-wrap" title="ਮੁਹੱਬਤ ਭਰੇ ਤਜਰਬੇ ੨"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁਹੱਬਤ ਭਰੇ ਤਜਰਬੇ ੨"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/12/30/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b1%e0%a8%ac%e0%a8%a4-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87-%e0%a9%a8/" rel="bookmark" title="ਮੁਹੱਬਤ ਭਰੇ ਤਜਰਬੇ ੨">ਮੁਹੱਬਤ ਭਰੇ ਤਜਰਬੇ ੨</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/12/30/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%b9%e0%a8%ac%e0%a8%a4-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87-3/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਹਬਤ ਭਰੇ ਤਜਰਬੇ 3"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁੱਹਬਤ ਭਰੇ ਤਜਰਬੇ 3"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/12/30/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%b9%e0%a8%ac%e0%a8%a4-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87-3/" rel="bookmark" title="ਮੁੱਹਬਤ ਭਰੇ ਤਜਰਬੇ 3">ਮੁੱਹਬਤ ਭਰੇ ਤਜਰਬੇ 3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/12/28/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b1%e0%a8%ac%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਮੁਹੱਬਤਾਂ ਭਰੇ ਤਜਰਬੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/12/meet-_brar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁਹੱਬਤਾਂ ਭਰੇ ਤਜਰਬੇ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/12/28/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b1%e0%a8%ac%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%ad%e0%a8%b0%e0%a9%87-%e0%a8%a4%e0%a8%9c%e0%a8%b0%e0%a8%ac%e0%a9%87/" rel="bookmark" title="ਮੁਹੱਬਤਾਂ ਭਰੇ ਤਜਰਬੇ">ਮੁਹੱਬਤਾਂ ਭਰੇ ਤਜਰਬੇ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/12/23/%e0%a8%ae%e0%a8%a8%e0%a9%81%e0%a9%b1%e0%a8%96%e0%a9%80-%e0%a8%85%e0%a8%a7%e0%a8%bf%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%b0%e0%a8%be%e0%a8%96%e0%a9%80-%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਮਨੁੱਖੀ ਅਧਿਕਾਰਾਂ ਦੀ ਰਾਖੀ ਲਈ ਸਹਾਦਤ ਦੇਣ ਵਾਲੀ ਕਰੀਮਾ ਮਹਿਰਾਬ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/Krima-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/12/Krima-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/12/Krima-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮਨੁੱਖੀ ਅਧਿਕਾਰਾਂ ਦੀ ਰਾਖੀ ਲਈ ਸਹਾਦਤ ਦੇਣ ਵਾਲੀ ਕਰੀਮਾ ਮਹਿਰਾਬ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/12/23/%e0%a8%ae%e0%a8%a8%e0%a9%81%e0%a9%b1%e0%a8%96%e0%a9%80-%e0%a8%85%e0%a8%a7%e0%a8%bf%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%b0%e0%a8%be%e0%a8%96%e0%a9%80-%e0%a8%b2/" rel="bookmark" title="ਮਨੁੱਖੀ ਅਧਿਕਾਰਾਂ ਦੀ ਰਾਖੀ ਲਈ ਸਹਾਦਤ ਦੇਣ ਵਾਲੀ ਕਰੀਮਾ ਮਹਿਰਾਬ">ਮਨੁੱਖੀ ਅਧਿਕਾਰਾਂ ਦੀ ਰਾਖੀ ਲਈ ਸਹਾਦਤ ਦੇਣ ਵਾਲੀ ਕਰੀਮਾ ਮਹਿਰਾਬ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ff06bc737294" data-td_block_id="td_uid_12_5ff06bc737294"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5ff06bc737294" data-td_block_id="td_uid_12_5ff06bc737294"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਪੰਜਾਬ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-20316" class="post-20316 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-18 category-16" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:43:17+00:00" >January 2, 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20316">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%B8%E0%A9%8C%E0%A8%B0%E0%A8%B5+%E0%A8%97%E0%A8%BE%E0%A8%82%E0%A8%97%E0%A9%81%E0%A8%B2%E0%A9%80+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%A6%E0%A8%BF%E0%A8%B2+%E0%A8%A6%E0%A8%BE+%E0%A8%A6%E0%A9%8C%E0%A8%B0%E0%A8%BE&url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv.jpg&description=%E0%A8%B8%E0%A9%8C%E0%A8%B0%E0%A8%B5+%E0%A8%97%E0%A8%BE%E0%A8%82%E0%A8%97%E0%A9%81%E0%A8%B2%E0%A9%80+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%A6%E0%A8%BF%E0%A8%B2+%E0%A8%A6%E0%A8%BE+%E0%A8%A6%E0%A9%8C%E0%A8%B0%E0%A8%BE">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ %0A%0A https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&title=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd8459110159103559110959110c9959112e59110759113b59112e59103859110b5910399959111159103b5910099959111f59110659110b9959111f5911079959111f5910355911095911079fdbd6ddc084d1cdcdc9ca839696c9ccd7d3d8dbd0d7dccecad6d7d5d0d7dc97dad6d4968b898b8896898896898b969cdc899cd8819cdb819cdc899cd8809c81da9cdc899cd8819cdb899cdc899cd8819cdb8c949cdc899cd8819c808e9cdc899cd8819cdbdc9cdc899cd8819c818b9cdc899cd8819c808e9cdc899cd8809c81889cdc899cd8819cdb8b9cdc899cd8809c8189949cdc899cd8819cd8819cdc899cd8809c818b9cdc899cd8809cdb89949cdc899cd8819cd88f9cdc899cd8819cdbdf9cdc899cd8819cdb8b949cdc899cd8819cd88f9cdc899cd8819cdbdc949cdc899cd8819cd88f9cdc899cd8809c81da96">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td_uid_31_5ff06bc763940_rand td_block_template_1"><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />


<div id="div_17920200129113457">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_30_5ff06bc7635aa_rand td_block_template_1"><div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><p><img class="wp-image-20317 aligncenter" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-300x170.jpg" alt="" width="464" height="263" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-300x170.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv.jpg 628w" sizes="(max-width: 464px) 100vw, 464px" /></p>
<p><strong>ਕੋਲਕਾਤਾ, 2 ਜਨਵਰੀ-</strong>ਭਾਰਤੀ ਕ੍ਰਿਕਟ ਕੰਟਰੋਲ ਬੋਰਡ ਦੇ ਪ੍ਰਧਾਨ ਤੇ ਭਾਰਤੀ ਕ੍ਰਿਕਟ ਟੀਮ ਦੇ ਸਾਬਕਾ ਕਪਤਾਨ ਸੌਰਵ ਗਾਂਗੁਲੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਬਾਅਦ ਇਥੇ ਹਸਪਤਾਲ ਵਿੱਚ ਦਾਖਲ ਕਰਵਾਇਆ ਗਿਆ ਹੈ। ਪ੍ਰਾਪਤ ਜਾਣਕਾਰੀ ਮੁਤਾਬਕ 48 ਸਾਲ ਦੇ ਗਾਂਗੁਲੀ ਦੀ ਹਾਲਤ ਸਥਿਰ ਹੈ। ਉਸ ਦੀ ਛਾਤੀ ਵਿੱਚ ਦਰਦ ਉਦੋਂ ਸ਼ੁਰੂ ਹੋਇਆ ਜਦੋਂ ਉਹ ਬੀਤੇ ਦਿਨ ਕਸਰਤ ਕਰਨ ਬਾਅਦ ਘਰ ਵਿੱਚ ਉਸ ਨੂੰ ਬੇਚੈਨੀ ਤੇ ਛਾਤੀ ਵਿੱਚ ਦਰਦ ਸ਼ੁਰੂ ਹੋਇਆ। ਉਸ ਨੂੰ ਹਸਪਤਾਲ ਲਿਜਾਇਆ ਗਿਆ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_32_5ff06bc763c5a_rand td_block_template_1"><span class="td-adspot-title">Real Estate</span><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />
<iframe width="560" height="315" src="https://www.youtube.com/embed/eSLL66p03D8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%B8%E0%A9%8C%E0%A8%B0%E0%A8%B5+%E0%A8%97%E0%A8%BE%E0%A8%82%E0%A8%97%E0%A9%81%E0%A8%B2%E0%A9%80+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%A6%E0%A8%BF%E0%A8%B2+%E0%A8%A6%E0%A8%BE+%E0%A8%A6%E0%A9%8C%E0%A8%B0%E0%A8%BE&url=https%3A%2F%2Fpunjabinewsonline.com%2F2021%2F01%2F02%2F%25e0%25a8%25b8%25e0%25a9%258c%25e0%25a8%25b0%25e0%25a8%25b5-%25e0%25a8%2597%25e0%25a8%25be%25e0%25a8%2582%25e0%25a8%2597%25e0%25a9%2581%25e0%25a8%25b2%25e0%25a9%2580-%25e0%25a8%25a8%25e0%25a9%2582%25e0%25a9%25b0-%25e0%25a8%25a6%25e0%25a8%25bf%25e0%25a8%25b2-%25e0%25a8%25a6%25e0%25a8%25be-%25e0%25a8%25a6%25e0%25a9%258c%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv.jpg&description=%E0%A8%B8%E0%A9%8C%E0%A8%B0%E0%A8%B5+%E0%A8%97%E0%A8%BE%E0%A8%82%E0%A8%97%E0%A9%81%E0%A8%B2%E0%A9%80+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%A6%E0%A8%BF%E0%A8%B2+%E0%A8%A6%E0%A8%BE+%E0%A8%A6%E0%A9%8C%E0%A8%B0%E0%A8%BE">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ %0A%0A https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&title=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cb165e4e165f7a165e46165e43d6165e61165e48165e74165e61165f77165e44165f76d6165e5e165f74165f46d6165e50165e49165e44d6165e50165e48d6165e50165f7a165e46165e48d09499928fcb9e82828685ccd9d98683989c97949f9893818599989a9f9893d895999bd9c4c6c4c7d9c6c7d9c6c4d9d393c6d397ced394ced393c6d397cfd3ce95d393c6d397ced394c6d393c6d397ced394c3dbd393c6d397ced3cfc1d393c6d397ced39493d393c6d397ced3cec4d393c6d397ced3cfc1d393c6d397cfd3cec7d393c6d397ced394c4d393c6d397cfd3cec6dbd393c6d397ced397ced393c6d397cfd3cec4d393c6d397cfd394c6dbd393c6d397ced397c0d393c6d397ced39490d393c6d397ced394c4dbd393c6d397ced397c0d393c6d397ced39493dbd393c6d397ced397c0d393c6d397cfd3ce95d9">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/&text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/darshan-darshak/">Darshan Darshak</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Darshan Darshak"></span><meta itemprop="datePublished" content="2021-01-02T10:43:17+00:00"><meta itemprop="dateModified" content="2021-01-02T10:43:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv.jpg"><meta itemprop="width" content="628"><meta itemprop="height" content="355"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5ff06bc764f54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5ff06bc764f54" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_33_5ff06bc764f54 = new tdBlock();
block_td_uid_33_5ff06bc764f54.id = "td_uid_33_5ff06bc764f54";
block_td_uid_33_5ff06bc764f54.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_33_5ff06bc764f54_rand","td_column_number":3,"live_filter_cur_post_id":20316,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5ff06bc764f54_rand","tdc_css_class_style":"td_uid_33_5ff06bc764f54_rand_style"}';
block_td_uid_33_5ff06bc764f54.td_column_number = "3";
block_td_uid_33_5ff06bc764f54.block_type = "td_block_related_posts";
block_td_uid_33_5ff06bc764f54.post_count = "6";
block_td_uid_33_5ff06bc764f54.found_posts = "4674";
block_td_uid_33_5ff06bc764f54.header_color = "";
block_td_uid_33_5ff06bc764f54.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ff06bc764f54.max_num_pages = "779";
tdBlocksArray.push(block_td_uid_33_5ff06bc764f54);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5ff06bc77b4cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5ff06bc764f54" href="#">RELATED ARTICLES</a><a id="td_uid_35_5ff06bc77b4dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5ff06bc764f54" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_33_5ff06bc764f54 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ae%e0%a9%80%e0%a8%82%e0%a8%b9-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%a7%e0%a8%b0%e0%a8%a8%e0%a9%87-%e0%a8%ac%e0%a9%88%e0%a8%a0%e0%a9%87-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8/" rel="bookmark" title="ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ">ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ac%e0%a9%82%e0%a8%9f%e0%a8%be-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%87%e0%a8%b9%e0%a8%be%e0%a8%82%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਬੂਟਾ ਸਿੰਘ ਦਾ ਦੇਹਾਂਤ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/Buta-singh-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/Buta-singh-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/Buta-singh-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਬੂਟਾ ਸਿੰਘ ਦਾ ਦੇਹਾਂਤ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ac%e0%a9%82%e0%a8%9f%e0%a8%be-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%87%e0%a8%b9%e0%a8%be%e0%a8%82%e0%a8%a4/" rel="bookmark" title="ਬੂਟਾ ਸਿੰਘ ਦਾ ਦੇਹਾਂਤ">ਬੂਟਾ ਸਿੰਘ ਦਾ ਦੇਹਾਂਤ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ae%e0%a9%b0%e0%a8%97%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a8%be-%e0%a8%ae%e0%a9%b0%e0%a8%a8%e0%a9%87-%e0%a8%9c%e0%a8%be%e0%a8%a3-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਮੰਗਾਂ ਨਾ ਮੰਨੇ ਜਾਣ ’ਤੇ ਕਿਸਾਨਾਂ ਵਲੋਂ ਕਿਸਾਨਾਂ ਵਲੋਂ 26 ਨੂੰ ਕੀਤੀ ਜਾਵੇਗੀ ਟਰੈਕਟਰ ਪਰੇਡ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/tractor-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/tractor-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/tractor-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੰਗਾਂ ਨਾ ਮੰਨੇ ਜਾਣ ’ਤੇ ਕਿਸਾਨਾਂ ਵਲੋਂ ਕਿਸਾਨਾਂ ਵਲੋਂ 26 ਨੂੰ ਕੀਤੀ ਜਾਵੇਗੀ ਟਰੈਕਟਰ ਪਰੇਡ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ae%e0%a9%b0%e0%a8%97%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a8%be-%e0%a8%ae%e0%a9%b0%e0%a8%a8%e0%a9%87-%e0%a8%9c%e0%a8%be%e0%a8%a3-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be/" rel="bookmark" title="ਮੰਗਾਂ ਨਾ ਮੰਨੇ ਜਾਣ ’ਤੇ ਕਿਸਾਨਾਂ ਵਲੋਂ ਕਿਸਾਨਾਂ ਵਲੋਂ 26 ਨੂੰ ਕੀਤੀ ਜਾਵੇਗੀ ਟਰੈਕਟਰ ਪਰੇਡ">ਮੰਗਾਂ ਨਾ ਮੰਨੇ ਜਾਣ ’ਤੇ ਕਿਸਾਨਾਂ ਵਲੋਂ ਕਿਸਾਨਾਂ ਵਲੋਂ 26 ਨੂੰ ਕੀਤੀ ਜਾਵੇਗੀ ਟਰੈਕਟਰ ਪਰੇਡ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/01/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-20035-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 20035 ਨਵੇਂ ਮਾਮਲੇ, ਪੰਜਾਬ ਵਿੱਚ ਹੁਣ ਤੱਕ 5341 ਮੌਤਾਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/corona-218x150.jpeg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/corona-218x150.jpeg 218w, https://punjabinewsonline.com/wp-content/uploads/2021/01/corona-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 20035 ਨਵੇਂ ਮਾਮਲੇ, ਪੰਜਾਬ ਵਿੱਚ ਹੁਣ ਤੱਕ 5341 ਮੌਤਾਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/01/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-20035-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2%e0%a9%87/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 20035 ਨਵੇਂ ਮਾਮਲੇ, ਪੰਜਾਬ ਵਿੱਚ ਹੁਣ ਤੱਕ 5341 ਮੌਤਾਂ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 20035 ਨਵੇਂ ਮਾਮਲੇ, ਪੰਜਾਬ ਵਿੱਚ ਹੁਣ ਤੱਕ 5341 ਮੌਤਾਂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5ff06bc764f54" data-td_block_id="td_uid_33_5ff06bc764f54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5ff06bc764f54" data-td_block_id="td_uid_33_5ff06bc764f54"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_srs_shc_widget"><h4 class="block-title"><span>Hits</span></h4><span class='page-views'>592,224</span></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5ff06bc77fe70_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="div_17420200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","174");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17420200129113457");
document.getElementById("div_17420200129113457").appendChild(scpt);
</script>
</div>


<a href="http://channpardesilibrary.com/"><img class="alignnone  wp-image-2075" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/ads.jpg" alt="" width="207" height="207" /></a>

<a href="#" target="_blank" rel="noopener"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/04/56734828_1020148928373226_2457183483332657152_n.png" /></a>

<div class="td-all-devices"><a href="http://punjabi.aglsoft.com/punjabi/converter/?show=text" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2018/12/unicode.gif"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_37_5ff06bc7805ea_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5ff06bc7805ea" ><script>var block_td_uid_37_5ff06bc7805ea = new tdBlock();
block_td_uid_37_5ff06bc7805ea.id = "td_uid_37_5ff06bc7805ea";
block_td_uid_37_5ff06bc7805ea.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_37_5ff06bc7805ea_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5ff06bc7805ea_rand","tdc_css_class_style":"td_uid_37_5ff06bc7805ea_rand_style"}';
block_td_uid_37_5ff06bc7805ea.td_column_number = "1";
block_td_uid_37_5ff06bc7805ea.block_type = "td_block_21";
block_td_uid_37_5ff06bc7805ea.post_count = "3";
block_td_uid_37_5ff06bc7805ea.found_posts = "5102";
block_td_uid_37_5ff06bc7805ea.header_color = "";
block_td_uid_37_5ff06bc7805ea.ajax_pagination_infinite_stop = "";
block_td_uid_37_5ff06bc7805ea.max_num_pages = "1701";
tdBlocksArray.push(block_td_uid_37_5ff06bc7805ea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_37_5ff06bc7805ea class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-150x150.jpg" alt="" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/darshan-darshak/">Darshan Darshak</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:47:04+00:00" >January 2, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਫਾਜ਼ਿਲਕਾ, 2 ਜਨਵਰੀ-ਇਸ ਜ਼ਿਲ੍ਹੇ ਦੇ ਪਿੰਡ ਮਾਹਮੂ ਜੋਈਆਂ ਦੇ ਕਿਸਾਨ ਕਸ਼ਮੀਰ ਸਿੰਘ ਪੁੱਤਰ ਗੁਰਦਾਸ ਮੱਲ, ਜੋ ਦਿੱਲੀ ਕਿਸਾਨ ਅੰਦੋਲਨ ਵਿੱਚ ਸ਼ਾਮਲ ਹੋਣ ਗਿਆ ਸੀ,...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" class="td-image-wrap" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-150x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-150x150.jpg 150w, https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-356x355.jpg 356w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/darshan-darshak/">Darshan Darshak</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:43:17+00:00" >January 2, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਕੋਲਕਾਤਾ, 2 ਜਨਵਰੀ-ਭਾਰਤੀ ਕ੍ਰਿਕਟ ਕੰਟਰੋਲ ਬੋਰਡ ਦੇ ਪ੍ਰਧਾਨ ਤੇ ਭਾਰਤੀ ਕ੍ਰਿਕਟ ਟੀਮ ਦੇ ਸਾਬਕਾ ਕਪਤਾਨ ਸੌਰਵ ਗਾਂਗੁਲੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਬਾਅਦ ਇਥੇ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-150x150.jpg" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/darshan-darshak/">Darshan Darshak</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:39:45+00:00" >January 2, 2021</time></span>                                    </div>

                <div class="td-excerpt">
                    

ਨਵੀਂ ਦਿੱਲੀ, 2 ਜਨਵਰੀ-ਦੇਸ਼ ਵਿੱਚ ਅੱਜ ਕਰੋਨਾ ਦੇ 19079 ਮਾਮਲੇ ਸਾਹਮਣੇ ਆਉਣ ਤੋਂ ਬਾਅਦ ਕਰੋਨਾ ਮਰੀਜ਼ਾਂ ਦੀ ਕੁੱਲ ਗਿਣਤੀ 1,03,05,788 ਹੋ ਗੀ ਹੈ। ਸਿਹਤ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>January 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://punjabinewsonline.com/2021/01/01/" aria-label="Posts published on January 1, 2021">1</a></td><td id="today"><a href="https://punjabinewsonline.com/2021/01/02/" aria-label="Posts published on January 2, 2021">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://punjabinewsonline.com/2020/12/">&laquo; Dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Vpo Web International Media</span></h4><img width="300" height="300" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png" class="image wp-image-315  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png 300w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-150x150.png 150w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-768x768.png 768w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1024x1024.png 1024w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-696x696.png 696w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1068x1068.png 1068w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_5ff06bc788b49_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5ff06bc788b49" ><script>var block_td_uid_39_5ff06bc788b49 = new tdBlock();
block_td_uid_39_5ff06bc788b49.id = "td_uid_39_5ff06bc788b49";
block_td_uid_39_5ff06bc788b49.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_39_5ff06bc788b49_rand","tdc_css_class":"td_uid_39_5ff06bc788b49_rand","tdc_css_class_style":"td_uid_39_5ff06bc788b49_rand_style"}';
block_td_uid_39_5ff06bc788b49.td_column_number = "1";
block_td_uid_39_5ff06bc788b49.block_type = "td_block_7";
block_td_uid_39_5ff06bc788b49.post_count = "3";
block_td_uid_39_5ff06bc788b49.found_posts = "5102";
block_td_uid_39_5ff06bc788b49.header_color = "";
block_td_uid_39_5ff06bc788b49.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ff06bc788b49.max_num_pages = "1701";
tdBlocksArray.push(block_td_uid_39_5ff06bc788b49);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_39_5ff06bc788b49 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:47:04+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" class="td-image-wrap" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/01/sorv-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%b8%e0%a9%8c%e0%a8%b0%e0%a8%b5-%e0%a8%97%e0%a8%be%e0%a8%82%e0%a8%97%e0%a9%81%e0%a8%b2%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a6%e0%a8%bf%e0%a8%b2-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%8c/" rel="bookmark" title="ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ">ਸੌਰਵ ਗਾਂਗੁਲੀ ਨੂੰ ਦਿਲ ਦਾ ਦੌਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:43:17+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:39:45+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_5ff06bc79089a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5ff06bc79089a" ><script>var block_td_uid_40_5ff06bc79089a = new tdBlock();
block_td_uid_40_5ff06bc79089a.id = "td_uid_40_5ff06bc79089a";
block_td_uid_40_5ff06bc79089a.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5ff06bc79089a_rand","tdc_css_class":"td_uid_40_5ff06bc79089a_rand","tdc_css_class_style":"td_uid_40_5ff06bc79089a_rand_style"}';
block_td_uid_40_5ff06bc79089a.td_column_number = "1";
block_td_uid_40_5ff06bc79089a.block_type = "td_block_7";
block_td_uid_40_5ff06bc79089a.post_count = "3";
block_td_uid_40_5ff06bc79089a.found_posts = "5102";
block_td_uid_40_5ff06bc79089a.header_color = "";
block_td_uid_40_5ff06bc79089a.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ff06bc79089a.max_num_pages = "1701";
tdBlocksArray.push(block_td_uid_40_5ff06bc79089a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_40_5ff06bc79089a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" class="td-image-wrap" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ">   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:44:15+00:00" >April 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_5ff06bc7b439a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5ff06bc7b439a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">4457</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">2624</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">1625</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">446</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">305</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">254</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">184</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/"><span class="td-cat-name">ਸਰਗਰਮੀਆਂ</span><span class="td-cat-no">149</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">87</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#b5f0d1dcc1dac7f5e5c0dbdfd4d7dcfbd0c2c6fadbd9dcdbd09bd6dad8"><span class="__cf_email__" data-cfemail="7e3b1a170a110c3e2e0b10141f1c17301b090d31101217101b501d1113">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

    <script type="text/javascript">
        var templateUrl = 'https://punjabinewsonline.com';
        var post_id = '20316';
    </script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" class="td-image-wrap" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2021/01/shahid-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ab%e0%a8%be%e0%a8%9c%e0%a8%bc%e0%a8%bf%e0%a8%b2%e0%a8%95%e0%a8%be-%e0%a8%a6%e0%a9%87-%e0%a8%a6%e0%a9%8b-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b6%e0%a8%b9%e0%a9%80%e0%a8%a6/" rel="bookmark" title="ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ">ਫਾਜ਼ਿਲਕਾ ਦੇ ਦੋ ਕਿਸਾਨ ਸ਼ਹੀਦ ਹੋਏ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T12:47:04+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" class="td-image-wrap" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/12/corona-a-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%a6%e0%a9%87%e0%a8%b8%e0%a8%bc-%e0%a8%9a-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a9%87-19079-%e0%a8%a8%e0%a8%b5%e0%a9%87%e0%a8%82-%e0%a8%ae%e0%a8%be%e0%a8%ae%e0%a8%b2/" rel="bookmark" title="ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ">ਦੇਸ਼ ’ਚ ਕਰੋਨਾ ਦੇ 19079 ਨਵੇਂ ਮਾਮਲੇ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:39:45+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb">

        
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2021/01/02/%e0%a8%ae%e0%a9%80%e0%a8%82%e0%a8%b9-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%a7%e0%a8%b0%e0%a8%a8%e0%a9%87-%e0%a8%ac%e0%a9%88%e0%a8%a0%e0%a9%87-%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8/" rel="bookmark" title="ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ">ਮੀਂਹ ਕਾਰਨ ਧਰਨੇ ਬੈਠੇ ਕਿਸਾਨਾਂ ਨੰੂ ਸਮੱਸਿਆਵਾਂ ਦਾ ਸਾਹਮਣਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T10:35:40+00:00" >January 2, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff06bc7c5233
    -->

    <script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ff06bc7c5475"></textarea>
						<div id="td_live_css_uid_1_5ff06bc7c5475" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ff06bc7c5475');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ff06bc7c5475");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-01-02 12:49:11 -->