<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ | Punjabi News Online</title>
    <meta charset="UTF-8" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/litespeed/cssjs/8acb7.css?d2782" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855.jpg" /><link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/>
<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://punjabinewsonline.com/2020/08/20/ਮੁੱਖ-ਮੰਤਰੀ-ਵੱਲੋਂ-ਕੱਲ-ਤੋਂ-ਵ/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	







<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://punjabinewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ' href='https://punjabinewsonline.com/2020/08/20/%e0%a8%95%e0%a9%88%e0%a8%b2%e0%a9%87%e0%a8%ab%e0%a9%8b%e0%a8%b0%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%ad%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a8%95-%e0%a8%85/' />
<link rel='next' title='ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ' href='https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=18992' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F&#038;format=xml" />

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"7fcfbb4622","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://punjabinewsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                                "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/",
                                "name": "ਪੰਜਾਬ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/",
                                "name": "ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18992 single-format-standard ----- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Thursday, August 20, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5f3eb53470c63_rand td_block_template_1"><p>
<a href="https://play.google.com/store/apps/details?id=com.mehramedia.radiochannpardesi2015" target="_blank">
<img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-2.png" align="left" border="0"/></a><a href="https://punjabinewsonline.com/" target="_self"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-3.png" align="left" border="0"></a><a href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A/" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy.png" align="left" border="0"></a></p>

</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f3eb534730bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f3eb534730bd" ><script>var block_td_uid_2_5f3eb534730bd = new tdBlock();
block_td_uid_2_5f3eb534730bd.id = "td_uid_2_5f3eb534730bd";
block_td_uid_2_5f3eb534730bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f3eb534730bd_rand","tdc_css_class":"td_uid_2_5f3eb534730bd_rand","tdc_css_class_style":"td_uid_2_5f3eb534730bd_rand_style"}';
block_td_uid_2_5f3eb534730bd.td_column_number = "3";
block_td_uid_2_5f3eb534730bd.block_type = "td_block_mega_menu";
block_td_uid_2_5f3eb534730bd.post_count = "4";
block_td_uid_2_5f3eb534730bd.found_posts = "4378";
block_td_uid_2_5f3eb534730bd.header_color = "";
block_td_uid_2_5f3eb534730bd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f3eb534730bd.max_num_pages = "1095";
tdBlocksArray.push(block_td_uid_2_5f3eb534730bd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f3eb534730bd" id="td_uid_3_5f3eb53486fa0" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_4_5f3eb5348705c" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_5_5f3eb5348710f" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_6_5f3eb534871f6" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_7_5f3eb534872f8" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_8_5f3eb534873c5" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_9_5f3eb5348747d" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_10_5f3eb53487555" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-td_uid_2_5f3eb534730bd"  id="td_uid_11_5f3eb53487626" data-td_block_id="td_uid_2_5f3eb534730bd" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=td_uid_2_5f3eb534730bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ">ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/06/999-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼">ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f3eb534730bd" data-td_block_id="td_uid_2_5f3eb534730bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f3eb534730bd" data-td_block_id="td_uid_2_5f3eb534730bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f3eb534bee9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f3eb534bee9e" ><script>var block_td_uid_12_5f3eb534bee9e = new tdBlock();
block_td_uid_12_5f3eb534bee9e.id = "td_uid_12_5f3eb534bee9e";
block_td_uid_12_5f3eb534bee9e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f3eb534bee9e_rand","tdc_css_class":"td_uid_12_5f3eb534bee9e_rand","tdc_css_class_style":"td_uid_12_5f3eb534bee9e_rand_style"}';
block_td_uid_12_5f3eb534bee9e.td_column_number = "3";
block_td_uid_12_5f3eb534bee9e.block_type = "td_block_mega_menu";
block_td_uid_12_5f3eb534bee9e.post_count = "4";
block_td_uid_12_5f3eb534bee9e.found_posts = "350";
block_td_uid_12_5f3eb534bee9e.header_color = "";
block_td_uid_12_5f3eb534bee9e.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f3eb534bee9e.max_num_pages = "88";
tdBlocksArray.push(block_td_uid_12_5f3eb534bee9e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f3eb534bee9e" id="td_uid_13_5f3eb534c4162" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_14_5f3eb534c41f6" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1719" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%98%e0%a9%81%e0%a8%a3%e0%a8%a4%e0%a8%b0%e0%a8%be%e0%a8%82/">ਘੁਣਤਰਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_15_5f3eb534c427d" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_16_5f3eb534c42d9" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1713" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%ad%e0%a9%81%e0%a9%b1%e0%a8%ac%e0%a8%b2-%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%b2/">ਭੁੱਬਲ ਨਾਵਲ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_17_5f3eb534c4350" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_18_5f3eb534c43ab" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_19_5f3eb534c4414" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_20_5f3eb534c4488" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_21_5f3eb534c4503" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1712" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b0%e0%a8%be%e0%a8%9c-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%a8%e0%a9%80/">ਬਲਰਾਜ ਸਾਹਨੀ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_22_5f3eb534c458d" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_23_5f3eb534c463e" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_24_5f3eb534c46c8" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_25_5f3eb534c476c" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_26_5f3eb534c47d0" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_27_5f3eb534c4835" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_28_5f3eb534c48b7" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1717" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b8%e0%a9%81%e0%a8%96%e0%a8%a8%e0%a9%88%e0%a8%ac-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7%e0%a9%82/">ਸੁਖਨੈਬ ਸਿੰਘ ਸਿੱਧੂ</a><a class="mega-menu-sub-cat-td_uid_12_5f3eb534bee9e"  id="td_uid_29_5f3eb534c4902" data-td_block_id="td_uid_12_5f3eb534bee9e" data-td_filter_value="1724" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/harmeet-kaur-brar/">ਹਰਮੀਤ ਕੌਰ ਬਰਾੜ</a></div></div><div id=td_uid_12_5f3eb534bee9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/19/%e0%a8%85%e0%a8%96%e0%a9%8c%e0%a8%a4%e0%a9%80-%e0%a8%a6%e0%a8%b8%e0%a8%ae-%e0%a8%97%e0%a9%8d%e0%a8%b0%e0%a9%b0%e0%a8%a5-%e0%a8%a6%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%9c-%e0%a8%89%e0%a8%a7%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਅਖੌਤੀ ਦਸਮ ਗ੍ਰੰਥ ਦਾ ਪਾਜ ਉਧੇੜਦੇ ਸਵਾਲ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/logo-pno2-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/logo-pno2-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2018/12/logo-pno2-1.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Punjabi News Online" title="ਅਖੌਤੀ ਦਸਮ ਗ੍ਰੰਥ ਦਾ ਪਾਜ ਉਧੇੜਦੇ ਸਵਾਲ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/19/%e0%a8%85%e0%a8%96%e0%a9%8c%e0%a8%a4%e0%a9%80-%e0%a8%a6%e0%a8%b8%e0%a8%ae-%e0%a8%97%e0%a9%8d%e0%a8%b0%e0%a9%b0%e0%a8%a5-%e0%a8%a6%e0%a8%be-%e0%a8%aa%e0%a8%be%e0%a8%9c-%e0%a8%89%e0%a8%a7%e0%a9%87/" rel="bookmark" title="ਅਖੌਤੀ ਦਸਮ ਗ੍ਰੰਥ ਦਾ ਪਾਜ ਉਧੇੜਦੇ ਸਵਾਲ">ਅਖੌਤੀ ਦਸਮ ਗ੍ਰੰਥ ਦਾ ਪਾਜ ਉਧੇੜਦੇ ਸਵਾਲ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/12/%e0%a8%a4%e0%a9%87%e0%a8%b0%e0%a9%87-%e0%a8%95%e0%a8%b0%e0%a8%95%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਤੇਰੇ ਕਰਕੇ &#8212;&#8212;"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/amanjit-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/amanjit-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/amanjit-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਤੇਰੇ ਕਰਕੇ &#8212;&#8212;"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/" class="td-post-category">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/12/%e0%a8%a4%e0%a9%87%e0%a8%b0%e0%a9%87-%e0%a8%95%e0%a8%b0%e0%a8%95%e0%a9%87/" rel="bookmark" title="ਤੇਰੇ ਕਰਕੇ &#8212;&#8212;">ਤੇਰੇ ਕਰਕੇ &#8212;&#8212;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/10/%e0%a8%96%e0%a8%a4%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%95-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8-%e0%a8%af%e0%a9%82-%e0%a8%8f-%e0%a8%aa%e0%a9%80-%e0%a8%8f/" rel="bookmark" class="td-image-wrap" title="ਖਤਰਨਾਕ ਕਾਨੂੰਨ &#8211; ਯੂ ਏ ਪੀ ਏ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/83518745_332655661056752_2519598815140223268_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਖਤਰਨਾਕ ਕਾਨੂੰਨ &#8211; ਯੂ ਏ ਪੀ ਏ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/10/%e0%a8%96%e0%a8%a4%e0%a8%b0%e0%a8%a8%e0%a8%be%e0%a8%95-%e0%a8%95%e0%a8%be%e0%a8%a8%e0%a9%82%e0%a9%b0%e0%a8%a8-%e0%a8%af%e0%a9%82-%e0%a8%8f-%e0%a8%aa%e0%a9%80-%e0%a8%8f/" rel="bookmark" title="ਖਤਰਨਾਕ ਕਾਨੂੰਨ &#8211; ਯੂ ਏ ਪੀ ਏ">ਖਤਰਨਾਕ ਕਾਨੂੰਨ &#8211; ਯੂ ਏ ਪੀ ਏ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/09/%e0%a8%a8%e0%a8%95%e0%a8%b2%e0%a9%80-%e0%a8%b6%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%81%e0%a8%96%e0%a8%be%e0%a8%82%e0%a8%a4-%e0%a8%b8/" rel="bookmark" class="td-image-wrap" title="ਨਕਲੀ ਸ਼ਰਾਬ ਕਾਂਡ ਦਾ ਦੁਖਾਂਤ &#8211; ਸਮਗਲਰ, ਪੁਲਿਸ ਤੇ ਸਿਆਸਤਦਾਨ ਬਰਾਬਰ ਦੇ ਜੁਮੇਵਾਰ ਹਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਨਕਲੀ ਸ਼ਰਾਬ ਕਾਂਡ ਦਾ ਦੁਖਾਂਤ &#8211; ਸਮਗਲਰ, ਪੁਲਿਸ ਤੇ ਸਿਆਸਤਦਾਨ ਬਰਾਬਰ ਦੇ ਜੁਮੇਵਾਰ ਹਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/09/%e0%a8%a8%e0%a8%95%e0%a8%b2%e0%a9%80-%e0%a8%b6%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a8%be-%e0%a8%a6%e0%a9%81%e0%a8%96%e0%a8%be%e0%a8%82%e0%a8%a4-%e0%a8%b8/" rel="bookmark" title="ਨਕਲੀ ਸ਼ਰਾਬ ਕਾਂਡ ਦਾ ਦੁਖਾਂਤ &#8211; ਸਮਗਲਰ, ਪੁਲਿਸ ਤੇ ਸਿਆਸਤਦਾਨ ਬਰਾਬਰ ਦੇ ਜੁਮੇਵਾਰ ਹਨ">ਨਕਲੀ ਸ਼ਰਾਬ ਕਾਂਡ ਦਾ ਦੁਖਾਂਤ &#8211; ਸਮਗਲਰ, ਪੁਲਿਸ ਤੇ ਸਿਆਸਤਦਾਨ ਬਰਾਬਰ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f3eb534bee9e" data-td_block_id="td_uid_12_5f3eb534bee9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f3eb534bee9e" data-td_block_id="td_uid_12_5f3eb534bee9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਪੰਜਾਬ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18992" class="post-18992 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-16" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-20T15:10:48+00:00" >August 20, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AE%E0%A9%81%E0%A9%B1%E0%A8%96+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+%E0%A8%95%E0%A9%B1%E0%A8%B2+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B5%E0%A9%80%E0%A8%95%E0%A8%90%E0%A8%82%E0%A8%A1+%E0%A8%B2%E0%A9%8C%E0%A8%95%E0%A8%A1%E0%A8%BE%E0%A8%8A%E0%A8%A8+%E0%A8%85%E0%A8%A4%E0%A9%87+%E0%A8%B0%E0%A9%8B%E0%A9%9B%E0%A8%BE%E0%A8%A8%E0%A8%BE+%E0%A8%B0%E0%A8%BE%E0%A8%A4+7+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B8%E0%A8%B5%E0%A9%87%E0%A8%B0%E0%A9%87+5+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%B1%E0%A8%95+%E0%A8%B2%E0%A8%88+%E0%A8%95%E0%A8%B0%E0%A8%AB%E0%A8%BF%E0%A8%8A+%E0%A8%A6%E0%A8%BE+%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8&url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855.jpg&description=%E0%A8%AE%E0%A9%81%E0%A9%B1%E0%A8%96+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+%E0%A8%95%E0%A9%B1%E0%A8%B2+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B5%E0%A9%80%E0%A8%95%E0%A8%90%E0%A8%82%E0%A8%A1+%E0%A8%B2%E0%A9%8C%E0%A8%95%E0%A8%A1%E0%A8%BE%E0%A8%8A%E0%A8%A8+%E0%A8%85%E0%A8%A4%E0%A9%87+%E0%A8%B0%E0%A9%8B%E0%A9%9B%E0%A8%BE%E0%A8%A8%E0%A8%BE+%E0%A8%B0%E0%A8%BE%E0%A8%A4+7+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B8%E0%A8%B5%E0%A9%87%E0%A8%B0%E0%A9%87+5+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%B1%E0%A8%95+%E0%A8%B2%E0%A8%88+%E0%A8%95%E0%A8%B0%E0%A8%AB%E0%A8%BF%E0%A8%8A+%E0%A8%A6%E0%A8%BE+%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ %0A%0A https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&title=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#edd29e988f87888e99d00d45430d446c0d445c0d457bcd0d45430d445d0d45490d455d0d446dcd0d45580d445c0d455f0d44660d456fcd0d45780d445c0d455fcd0d45490d44660d456fcd0d45580d446d0d45780d457d0d456f0d454ccd0d455f0d44610d45780d454c0d45530d45670d4545cd0d45680d45490d446acd0d455d0d44660d44760d45530d45450d4553cd0d455d0d45530d4549cddacd0d45580d45710d446acd0d45490d44660d456fcd0d45550d45580d446a0d455d0d446acdd8cd0d45580d45710d446acd0d45490d445c0d4578cd0d455f0d4565cd0d45780d455d0d45460d45520d4567cd0d454b0d4553cd0d457d0d455f0d45530d4545cb8f828994d08599999d9ed7c2c29d9883878c8f8483889a9e828381848388c38e8280c2dfdddfddc2ddd5c2dfddc2c888ddc88cd5c88c88c888ddc88cd4c8d5dcc888ddc88cd4c88fdcc888ddc88cd5c8d4dbc0c888ddc88cd5c88c88c888ddc88cd4c88fddc888ddc88cd5c88cd9c888ddc88cd5c88fddc888ddc88cd4c8d5ddc0c888ddc88cd5c88fd8c888ddc88cd4c88fdcc888ddc88cd5c88fdfc888ddc88cd4c8d58fc888ddc88cd5c8d5dfc0c888ddc88cd5c8d4d8c888ddc88cd4c88fdcc888ddc88cd5c88fdfc0c888ddc88cd5c88cd9c888ddc88cd4c8d58fc888ddc88cd5c8d5dfc0c888ddc88cd5c88fd8c2">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td_uid_31_5f3eb535077d1_rand td_block_template_1"><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />


<div id="div_17920200129113457">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_30_5f3eb535071d5_rand td_block_template_1"><div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><p><strong> 31 ਅਗਸਤ ਤੱਕ ਸਿਆਸੀ ਇਕੱਠਾਂ ’ਤੇ ਮੁਕੰਮਲ ਪਾਬੰਦੀ</strong><br />
<strong>ਬੱਸਾਂ ਤੇ ਆਵਾਜਾਈ ਵਾਹਨ 50 ਫੀਸਦੀ ਸਮਰੱਥਾ ਅਤੇ ਪ੍ਰਾਈਵੇਟ ਕਾਰਾਂ 3 ਸਵਾਰੀਆਂ ਨਾਲ ਹੀ ਚੱਲਣਗੀਆਂ, </strong><br />
<strong>ਪੰਜਾਬ ਦੇ 5 ਜ਼ਿਲਿਆਂ ਵਿੱਚ ਰੋਜ਼ਾਨਾ ਗੈਰ ਜ਼ਰੂਰੀ ਵਸਤਾਂ ਦੀਆਂ ਸਿਰਫ 50 ਫੀਸਦੀ ਦੁਕਾਨਾਂ ਖੁੱਲਣਗੀਆਂ</strong><br />
<strong>ਚੰਡੀਗੜ, 20 ਅਗਸਤ (ਜਗਸੀਰ ਸਿੰਘ ਸੰਧੂ) : </strong> ਸੂਬੇ ਵਿੱਚ ਵੱਡੇ ਪੱਧਰ ’ਤੇ ਵਧ ਰਹੇ ਕੋਵਿਡ ਦੇ ਕੇਸਾਂ ਨਾਲ ਨਜਿੱਠਣ ਲਈ ਜੰਗ<img class=" wp-image-18078 alignleft" src="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855-300x201.jpg" alt="" width="340" height="228" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855-300x201.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855.jpg 600w" sizes="(max-width: 340px) 100vw, 340px" /> ਵਰਗੀਤਿਆਰੀ ਦਾ ਸੱਦਾ ਦਿੰਦਿਆਂ ਪੰਜਾਬ ਦੇ ਮੁੱਖ ਮੰਤਰੀ ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਵੀਰਵਾਰ ਨੂੰ ਕਈ ਤਰਾਂ ਦੇ ਹੰਗਾਮੀ ਕਦਮਾਂ ਦਾ ਐਲਾਨ ਕੀਤਾ। ਇਨਾਂ ਕਦਮਾਂ ਵਿੱਚ ਕੱਲ ਤੋਂ ਹੀ ਹਫਤੇ ਦੇ ਅੰਤਲੇ ਦਿਨਾਂ (ਵੀਕਐਂਡ) ਲਈ ਲੌਕਡਾਊਨ ਅਤੇ ਸੂਬੇ ਦੇ ਸਾਰੇ 167 ਸ਼ਹਿਰਾਂ/ਕਸਬਿਆਂ ਵਿੱਚ ਰੋਜ਼ਾਨਾ ਸ਼ਾਮ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਰਾਤ ਦੇ ਕਰਫਿਊ ਦਾ ਐਲਾਨ ਸ਼ਾਮਲ ਹੈ।<br />
ਮੁੱਖ ਮੰਤਰੀ ਨੇ 31 ਤੱਕ ਅਗਸਤ ਤੱਕ ਸਿਰਫ ਵਿਆਹ ਤੇ ਅੰਤਿਮ ਸੰਸਕਾਰ ਦੀਆਂ ਰਸਮਾਂ ਨੂੰ ਛੱਡ ਕੇ ਸੂਬੇ ਭਰ ਵਿੱਚ ਹਰ ਤਰਾਂ ਦੇ ਇਕੱਠਾਂ ਉਤੇ ਪਾਬੰਦੀ ਦੇ ਆਦੇਸ਼ ਦਿੱਤੇ ਹਨ। ਸੂਬੇ ਵਿੱਚ ਰੋਜ਼ਾਨਾ ਕੋਵਿਡ ਦੇ ਵਧਦੇ ਕੇਸਾਂ ਅਤੇ ਮੌਤਾਂ ਦੀ ਵਧਦੀ ਗਿਣਤੀ ਨੂੰ ਦੇਖਦਿਆਂ ਸੂਬੇ ਵਿੱਚ ਕੋਵਿਡ ਦੀ ਸਥਿਤੀ ਦੀ ਸਮੀਖਿਆ ਲਈ ਉਚ ਅਧਿਕਾਰੀਆਂ ਨਾਲ ਕੀਤੀ ਵੀਡਿਓ ਕਾਨਫਰੰਸ ਮੀਟਿੰਗ ਦੌਰਾਨ ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਜਾਰੀ ਦਿਸ਼ਾ ਨਿਰਦੇਸ਼ਾਂ ਅਨੁਸਾਰ ਇਸ ਮਹੀਨੇ ਦੇ ਅੰਤ ਤੱਕ ਸਾਰੇ ਸਰਕਾਰੀ ਤੇ ਪ੍ਰਾਈਵੇਟ ਦਫਤਰ 50 ਫੀਸਦੀ ਸਟਾਫ ਨਾਲ ਖੁੱਲਣਗੇ। ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਸਬੰਧਤ ਅਧਿਕਾਰੀਆਂ ਨੂੰ ਇਹ ਵੀ ਹੁਕਮ ਕੀਤੇ ਕਿ ਉਹ ਸਰਕਾਰੀ ਦਫਤਰਾਂ ਵਿੱਚ ਜਨਤਕ ਮਹਿਮਾਨਾਂ ਨੂੰ ਸੀਮਤ ਕਰਨ ਅਤੇ ਆਨਲਾਈਨ ਸ਼ਿਕਾਇਤ ਨਿਵਾਰਨ ਸਿਸਟਮ ਨੂੰ ਲਾਗੂ ਕਰਨ ਜਿਸ ਨੂੰ ਸੂਬਾ ਸਰਕਾਰ ਨੇ ਬਿਨਾਂ ਕਿਸੇ ਰੁਕਾਵਟ ਦੇ ਆਨਲਾਈਨ ਕੰਮਕਾਰ ਨੂੰ ਹੁਲਾਰਾ ਦੇਣ ਲਈ ਮਜ਼ਬੂਤ ਕੀਤਾ ਹੈ।<br />
ਕੋਵਿਡ ਕੇਸਾਂ ਨਾਲ ਬੁਰੀ ਤਰਾਂ ਪ੍ਰਭਾਵਿਤ ਪੰਜ ਜ਼ਿਲਿਆਂ ਅੰਮਿ੍ਰਤਸਰ, ਲੁਧਿਆਣਾ, ਜਲੰਧਰ, ਪਟਿਆਲਾ ਤੇ ਐਸ.ਏ.ਐਸ.ਨਗਰ ਵਿੱਚ ਮੁੜ ਵਾਹਨਾਂ ਦੀ ਸਮਰੱਥਾ ਦੀਆਂ ਬੰਦਿਸ਼ਾਂ ਨੂੰ ਲਾਗੂ ਕੀਤਾ ਹੈ। ਬੱਸਾਂ ਤੇ ਹੋਰ ਜਨਤਕ ਆਵਾਜਾਈ ਦੇ ਸਾਧਨਾਂ ਨੂੰ 50 ਫੀਸਦੀ ਸਮਰੱਥਾ ਅਤੇ ਨਿੱਜੀ ਚਾਰ ਪਹੀਆ ਵਾਹਨ ਨੂੰ ਪ੍ਰਤੀ ਵਾਹਨ ਤਿੰਨ ਸਵਾਰੀਆਂ ਤੱਕ ਚਲਾਉਣ ਦੀ ਆਗਿਆ ਹੋਵੇਗੀ। ਕਿਸੇ ਵੀ ਨਿੱਜੀ ਵਾਹਨ ਵਿੱਚ ਤਿੰਨ ਤੋਂ ਵੱਧ ਸਵਾਰੀਆਂ ਨਹੀਂ ਬੈਠਣੀਆਂ ਚਾਹੀਦੀਆਂ। ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਇਨਾਂ ਪੰਜ ਜ਼ਿਲਿਆਂ ਦੇ ਡਿਪਟੀ ਕਮਿਸ਼ਨਰਾਂ ਨੂੰ ਇਹ ਵੀ ਨਿਰਦੇਸ਼ ਦਿੱਤੇ ਹਨ ਕਿ ਭੀੜ ’ਤੇ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਰੋਜ਼ਾਨਾ ਗੈਰ ਜ਼ਰੂਰੀ ਵਸਤਾਂ ਵਾਲੀਆਂ ਸਿਰਫ 50 ਫੀਸਦੀ ਦੁਕਾਨਾਂ ਹੀ ਖੋਲੀਆ ਜਾਣ। ਸੂਬੇ ਭਰ ਦੇ ਕੁੱਲ ਐਕਟਿਵ ਕੇਸਾਂ ਦੀ 80 ਫੀਸਦੀ ਗਿਣਤੀ ਸਿਰਫ ਇਨਾਂ ਪੰਜ ਜ਼ਿਲਿਆਂ ਵਿੱਚ ਹੈ।<br />
ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਡੀ.ਜੀ.ਪੀ. ਦਿਨਕਰ ਗੁਪਤਾ ਨੂੰ ਨਿਰਦੇਸ਼ ਦਿੱਤੇ ਕਿ ਵਿਆਹ ਸਮਾਗਮਾਂ ਅਤੇ ਅੰਤਿਮ ਸਸਕਾਰ ਦੇ ਸਮੇਂ ਇਜਾਜ਼ਤ ਦਿੱਤੇ ਗਏ ਵਿਅਕਤੀਆਂ ਦੀ ਗਿਣਤੀ ਅਤੇ 31 ਅਗਸਤ ਤੱਕ ਸਿਆਸੀ ਇਕੱਠਾਂ ’ਤੇ ਮੁਕੰਮਲ ਪਾਬੰਦੀ ਸਬੰਧੀ ਬਣਾਏ ਗਏ ਨਿਯਮਾਂ ਦੀ ਸਖਤੀ ਨਾਲ ਪਾਲਣਾ ਯਕੀਨੀ ਬਣਾਈ ਜਾਵੇ। ਸਥਿਤੀ ਦੀ ਸਮੀਖਿਆ 31 ਅਗਸਤ ਨੂੰ ਕੀਤੀ ਜਾਵੇਗੀ। ਉਨਾਂ ਡੀ.ਜੀ.ਪੀ. ਨੂੰ ਸਭ ਪ੍ਰਕਾਰ ਦੇ ਸਿਆਸੀ ਧਰਨਿਆਂ ਅਤੇ ਇਕੱਠਾਂ ’ਤੇ ਸਖਤੀ ਨਾਲ ਕਾਰਵਾਈ ਕਰਨ ਲਈ ਨਿਰਦੇਸ਼ ਦਿੰਦੇ ਹੋਏ ਪੰਜਾਬ ਕਾਂਗਰਸ ਪਾਰਟੀ ਦੀ ਲੀਡਰਸ਼ਿਪ ਨੂੰ ਵੀ ਪਾਬੰਦੀਆਂ ਦੀ ਇੰਨ-ਬਿੰਨ ਪਾਲਣਾ ਯਕੀਨੀ ਬਣਾਉਣ ਲਈ ਕਿਹਾ।<br />
ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਕਿਹਾ, ‘‘ਹੁਣ ਬਹੁਤ ਹੋ ਚੁੱਕਿਆ ਹੈ ਅਤੇ ਤੁਹਾਨੂੰ ਸੂਬੇ ਦੀਆਂ ਆਰਥਿਕ ਗਤੀਵਿਧੀਆਂ ਨੂੰ ਧਿਆਨ ਵਿਚ ਰੱਖਦੇ ਹੋਏ ਸਖਤ ਕਦਮ ਚੁੱਕਣੇ ਚਾਹੀਦੇ ਹਨ।’’ ਸੂਬੇ ਵਿੱਚ ਹੁਣ ਤੱਕ ਕੋਵਿਡ ਨਾਲ ਹੋਈਆਂ 920 ਮੌਤਾਂ ਵੱਲ ਇਸ਼ਾਰਾ ਕਰਦੇ ਹੋਏ ਉਨਾਂ ਕਿਹਾ, ‘‘ਹਰੇਕ ਮੌਤ ਨਾਲ ਮੈਨੂੰ ਦੁੱਖ ਹੁੰਦਾ ਹੈ ਅਤੇ ਆਉਣ ਵਾਲੇ ਹਫਤਿਆਂ ਵਿੱਚ ਸਥਿਤੀ ਦੇ ਵਿਗੜਨ ਦੀਆਂ ਸੰਭਾਵਨਾਂ ਹਨ।’’<br />
ਕੋਵਿਡ ਦੇ ਫੈਲਾਅ ਨੂੰ ਠੱਲ ਪਾਉਣ ਲਈ ਚੁੱਕੇ ਜਾ ਰਹੇ ਕਦਮਾਂ ਪ੍ਰਤੀ ਜਾਗਰੂਕਤਾ ਪੈਦਾ ਕਰਨ ਵਿੱਚ ਲੋਕਾਂ ਦੀ ਭਾਗੀਦਾਰੀ ਉਤੇ ਜ਼ੋਰ ਦਿੰਦੇ ਹੋਏ ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਸਿਹਤ ਵਿਭਾਗ ਨੂੰ ਹੋਰ ਸਾਰੇ ਵਿਭਾਗਾਂ, ਐਨ.ਜੀ.ਓਜ਼ ਅਤੇ ਸਥਾਨਕ ਆਗੂਆਂ ਦੀ ਮਦਦ ਨਾਲ ਲੋਕ ਸਾਂਝੇਦਾਰੀ ਯਕੀਨੀ ਬਣਾਉਣ ਲਈ ਕਿਹਾ। ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਅੱਗੇ ਕਿਹਾ ਕਿ ਸੂਬਾ ਇਸ ਸਮੇਂ ਸਿਹਤ ਸਬੰਧੀ ਹੰਗਾਮੀ ਸਥਿਤੀ ਦਾ ਸਾਹਮਣਾ ਕਰ ਰਿਹਾ ਹੈ ਜਿਸ ਦੇ ਸਿੱਟੇ ਵਜੋਂ ਸਖਤ ਕਦਮ ਚੁੱਕੇ ਜਾ ਰਹੇ ਹਨ ਜਿਨਾਂ ਵਿੱਚ ਆਉਂਦੇ ਦਿਨਾਂ ਦੌਰਾਨ ਕੋਵਿਡ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਹੋਰ ਵੀ ਤੇਜ਼ੀ ਲਿਆਂਦੀ ਜਾ ਸਕਦੀ ਹੈ। ਹਾਲਾਂਕਿ ਮੌਜੂਦਾ ਸਮੇਂ ਸ਼ਹਿਰੀ ਖੇਤਰਾਂ ਵਿੱਚ ਹੀ ਮਾਮਲੇ ਵੇਖਣ ਨੂੰ ਆ ਰਹੇ ਹਨ ਪਰ ਪੇਂਡੂ ਖੇਤਰਾਂ ਵਿੱਚ ਵੀ ਮਾਮਲਿਆਂ ਦੀ ਗਿਣਤੀ ਵੱਧ ਰਹੀ ਹੈ ਅਤੇ ਲੋੜ ਪੈਣ ’ਤੇ ਸਫਰ ਕਰਨ ਸਬੰਧੀ ਪਾਬੰਦੀਆਂ ਵੀ ਲਗਾਈਆਂ ਜਾ ਸਕਦੀਆਂ ਹਨ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_32_5f3eb53507d75_rand td_block_template_1"><span class="td-adspot-title">Real Estate</span><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />
<iframe width="560" height="315" src="https://www.youtube.com/embed/eSLL66p03D8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AE%E0%A9%81%E0%A9%B1%E0%A8%96+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+%E0%A8%95%E0%A9%B1%E0%A8%B2+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B5%E0%A9%80%E0%A8%95%E0%A8%90%E0%A8%82%E0%A8%A1+%E0%A8%B2%E0%A9%8C%E0%A8%95%E0%A8%A1%E0%A8%BE%E0%A8%8A%E0%A8%A8+%E0%A8%85%E0%A8%A4%E0%A9%87+%E0%A8%B0%E0%A9%8B%E0%A9%9B%E0%A8%BE%E0%A8%A8%E0%A8%BE+%E0%A8%B0%E0%A8%BE%E0%A8%A4+7+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B8%E0%A8%B5%E0%A9%87%E0%A8%B0%E0%A9%87+5+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%B1%E0%A8%95+%E0%A8%B2%E0%A8%88+%E0%A8%95%E0%A8%B0%E0%A8%AB%E0%A8%BF%E0%A8%8A+%E0%A8%A6%E0%A8%BE+%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8&url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F08%2F20%2F%25e0%25a8%25ae%25e0%25a9%2581%25e0%25a9%25b1%25e0%25a8%2596-%25e0%25a8%25ae%25e0%25a9%25b0%25e0%25a8%25a4%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25b5%25e0%25a9%25b1%25e0%25a8%25b2%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%2595%25e0%25a9%25b1%25e0%25a8%25b2-%25e0%25a8%25a4%25e0%25a9%258b%25e0%25a8%2582-%25e0%25a8%25b5%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855.jpg&description=%E0%A8%AE%E0%A9%81%E0%A9%B1%E0%A8%96+%E0%A8%AE%E0%A9%B0%E0%A8%A4%E0%A8%B0%E0%A9%80+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+%E0%A8%95%E0%A9%B1%E0%A8%B2+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B5%E0%A9%80%E0%A8%95%E0%A8%90%E0%A8%82%E0%A8%A1+%E0%A8%B2%E0%A9%8C%E0%A8%95%E0%A8%A1%E0%A8%BE%E0%A8%8A%E0%A8%A8+%E0%A8%85%E0%A8%A4%E0%A9%87+%E0%A8%B0%E0%A9%8B%E0%A9%9B%E0%A8%BE%E0%A8%A8%E0%A8%BE+%E0%A8%B0%E0%A8%BE%E0%A8%A4+7+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%8B%E0%A8%82+%E0%A8%B8%E0%A8%B5%E0%A9%87%E0%A8%B0%E0%A9%87+5+%E0%A8%B5%E0%A8%9C%E0%A9%87+%E0%A8%A4%E0%A9%B1%E0%A8%95+%E0%A8%B2%E0%A8%88+%E0%A8%95%E0%A8%B0%E0%A8%AB%E0%A8%BF%E0%A8%8A+%E0%A8%A6%E0%A8%BE+%E0%A8%90%E0%A8%B2%E0%A8%BE%E0%A8%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ %0A%0A https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&title=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f6c98583949c939582cb165e58165f77165f47165e60d6165e58165f46165e52165e46165f76d6165e43165f47165e44165f7d165e74d6165e63165f47165e44d6165e52165f7d165e74d6165e43165f76165e63165e66165e74165e57d6165e44165f7a165e63165e57165e48165e7c165e5ed6165e73165e52165f71d6165e46165f7d165f6d165e48165e5e165e48d6165e46165e48165e52d6c1d6165e43165e6a165f71d6165e52165f7d165e74d6165e4e165e43165f71165e46165f71d6c3d6165e43165e6a165f71d6165e52165f47165e63d6165e44165e7ed6165e63165e46165e5d165e49165e7cd6165e50165e48d6165e66165e44165e48165e5ed09499928fcb9e82828685ccd9d98683989c97949f9893818599989a9f9893d895999bd9c4c6c4c6d9c6ced9c4c6d9d393c6d397ced39793d393c6d397cfd3cec7d393c6d397cfd394c7d393c6d397ced3cfc0dbd393c6d397ced39793d393c6d397cfd394c6d393c6d397ced397c2d393c6d397ced394c6d393c6d397cfd3cec6dbd393c6d397ced394c3d393c6d397cfd394c7d393c6d397ced394c4d393c6d397cfd3ce94d393c6d397ced3cec4dbd393c6d397ced3cfc3d393c6d397cfd394c7d393c6d397ced394c4dbd393c6d397ced397c2d393c6d397cfd3ce94d393c6d397ced3cec4dbd393c6d397ced394c3d9">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/&text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%95%e0%a9%88%e0%a8%b2%e0%a9%87%e0%a8%ab%e0%a9%8b%e0%a8%b0%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%ad%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a8%95-%e0%a8%85/">ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/team/">team</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="team"></span><meta itemprop="datePublished" content="2020-08-20T15:10:48+00:00"><meta itemprop="dateModified" content="2020-08-20T16:40:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%95%e0%a9%b1%e0%a8%b2-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਕੱਲ ਤੋਂ ਵੀਕਐਂਡ ਲੌਕਡਾਊਨ ਅਤੇ ਰੋਜ਼ਾਨਾ ਰਾਤ 7 ਵਜੇ ਤੋਂ ਸਵੇਰੇ 5 ਵਜੇ ਤੱਕ ਲਈ ਕਰਫਿਊ ਦਾ ਐਲਾਨ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2020/07/amrinder-l1_630_630_571_855.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="401"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5f3eb53514dde_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5f3eb53514dde" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_33_5f3eb53514dde = new tdBlock();
block_td_uid_33_5f3eb53514dde.id = "td_uid_33_5f3eb53514dde";
block_td_uid_33_5f3eb53514dde.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_33_5f3eb53514dde_rand","td_column_number":3,"live_filter_cur_post_id":18992,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5f3eb53514dde_rand","tdc_css_class_style":"td_uid_33_5f3eb53514dde_rand_style"}';
block_td_uid_33_5f3eb53514dde.td_column_number = "3";
block_td_uid_33_5f3eb53514dde.block_type = "td_block_related_posts";
block_td_uid_33_5f3eb53514dde.post_count = "6";
block_td_uid_33_5f3eb53514dde.found_posts = "4308";
block_td_uid_33_5f3eb53514dde.header_color = "";
block_td_uid_33_5f3eb53514dde.ajax_pagination_infinite_stop = "";
block_td_uid_33_5f3eb53514dde.max_num_pages = "718";
tdBlocksArray.push(block_td_uid_33_5f3eb53514dde);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5f3eb535322fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5f3eb53514dde" href="#">RELATED ARTICLES</a><a id="td_uid_35_5f3eb53532306" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5f3eb53514dde" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_33_5f3eb53514dde class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ">ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/06/999-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼">ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%95%e0%a9%88%e0%a8%b2%e0%a9%87%e0%a8%ab%e0%a9%8b%e0%a8%b0%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%ad%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a8%95-%e0%a8%85/" rel="bookmark" class="td-image-wrap" title="ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/fire-in-CA-usa-218x150.jpeg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/fire-in-CA-usa-218x150.jpeg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/fire-in-CA-usa-436x300.jpeg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%95%e0%a9%88%e0%a8%b2%e0%a9%87%e0%a8%ab%e0%a9%8b%e0%a8%b0%e0%a8%a8%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a-%e0%a8%ad%e0%a8%bf%e0%a8%86%e0%a8%a8%e0%a8%95-%e0%a8%85/" rel="bookmark" title="ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ">ਕੈਲੇਫੋਰਨੀਆਂ ਵਿੱਚ ਭਿਆਨਕ ਅੱਗ ਕਾਰਨ ਲੱਖਾਂ ਏਕੜ ਸੜਕੇ ਸਵਾਹ..! ਸਟੇਟ ਐਮਰਜੈਂਸੀ ਦਾ ਐਲਾਨ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%81%e0%a8%aa%e0%a8%b0%e0%a9%80%e0%a8%ae-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a8%9f-%e0%a8%a8%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bc%e0%a8%be%e0%a8%82%e0%a8%a4-%e0%a8%ad/" rel="bookmark" class="td-image-wrap" title="ਜੇ ਮਾਫੀ ਮੰਗ ਲਵੋ ਤਾਂ ਅਸੀਂ ਨਰਮੀ ਕਰਨ ਨੂੰ ਤਿਆਰ-  ਸੁਪਰੀਮ ਕੋਰਟ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/prashant-f1597723732_1597901625-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/prashant-f1597723732_1597901625-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/prashant-f1597723732_1597901625-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਜੇ ਮਾਫੀ ਮੰਗ ਲਵੋ ਤਾਂ ਅਸੀਂ ਨਰਮੀ ਕਰਨ ਨੂੰ ਤਿਆਰ-  ਸੁਪਰੀਮ ਕੋਰਟ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%81%e0%a8%aa%e0%a8%b0%e0%a9%80%e0%a8%ae-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a8%9f-%e0%a8%a8%e0%a9%87-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bc%e0%a8%be%e0%a8%82%e0%a8%a4-%e0%a8%ad/" rel="bookmark" title="ਜੇ ਮਾਫੀ ਮੰਗ ਲਵੋ ਤਾਂ ਅਸੀਂ ਨਰਮੀ ਕਰਨ ਨੂੰ ਤਿਆਰ-  ਸੁਪਰੀਮ ਕੋਰਟ">ਜੇ ਮਾਫੀ ਮੰਗ ਲਵੋ ਤਾਂ ਅਸੀਂ ਨਰਮੀ ਕਰਨ ਨੂੰ ਤਿਆਰ-  ਸੁਪਰੀਮ ਕੋਰਟ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/19/18976/" rel="bookmark" class="td-image-wrap" title="ਆਪਣੀ ਮਾਂ ਨੂੰ ਘਰੋਂ ਕੱਢਣ ਵਾਲੇ ਰਾਜਿੰਦਰ ਰਾਜਾ ਨੂੰ ਢੀਂਡਸਾ ਨੇ ਪਾਰਟੀ &#8216;ਚੋਂ ਕੱਢਿਆ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/117960179_2659950760932010_7171468253139399164_n-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/117960179_2659950760932010_7171468253139399164_n-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/08/117960179_2659950760932010_7171468253139399164_n-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਆਪਣੀ ਮਾਂ ਨੂੰ ਘਰੋਂ ਕੱਢਣ ਵਾਲੇ ਰਾਜਿੰਦਰ ਰਾਜਾ ਨੂੰ ਢੀਂਡਸਾ ਨੇ ਪਾਰਟੀ &#8216;ਚੋਂ ਕੱਢਿਆ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/19/18976/" rel="bookmark" title="ਆਪਣੀ ਮਾਂ ਨੂੰ ਘਰੋਂ ਕੱਢਣ ਵਾਲੇ ਰਾਜਿੰਦਰ ਰਾਜਾ ਨੂੰ ਢੀਂਡਸਾ ਨੇ ਪਾਰਟੀ &#8216;ਚੋਂ ਕੱਢਿਆ">ਆਪਣੀ ਮਾਂ ਨੂੰ ਘਰੋਂ ਕੱਢਣ ਵਾਲੇ ਰਾਜਿੰਦਰ ਰਾਜਾ ਨੂੰ ਢੀਂਡਸਾ ਨੇ ਪਾਰਟੀ &#8216;ਚੋਂ ਕੱਢਿਆ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5f3eb53514dde" data-td_block_id="td_uid_33_5f3eb53514dde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5f3eb53514dde" data-td_block_id="td_uid_33_5f3eb53514dde"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5f3eb535365ca_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="div_17420200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","174");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17420200129113457");
document.getElementById("div_17420200129113457").appendChild(scpt);
</script>
</div>


<a href="http://channpardesilibrary.com/"><img class="alignnone  wp-image-2075" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/ads.jpg" alt="" width="207" height="207" /></a>

<a href="#" target="_blank" rel="noopener"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/04/56734828_1020148928373226_2457183483332657152_n.png" /></a>

<div class="td-all-devices"><a href="http://punjabi.aglsoft.com/punjabi/converter/?show=text" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2018/12/unicode.gif"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_37_5f3eb53536dde_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5f3eb53536dde" ><script>var block_td_uid_37_5f3eb53536dde = new tdBlock();
block_td_uid_37_5f3eb53536dde.id = "td_uid_37_5f3eb53536dde";
block_td_uid_37_5f3eb53536dde.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_37_5f3eb53536dde_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5f3eb53536dde_rand","tdc_css_class_style":"td_uid_37_5f3eb53536dde_rand_style"}';
block_td_uid_37_5f3eb53536dde.td_column_number = "1";
block_td_uid_37_5f3eb53536dde.block_type = "td_block_21";
block_td_uid_37_5f3eb53536dde.post_count = "3";
block_td_uid_37_5f3eb53536dde.found_posts = "4747";
block_td_uid_37_5f3eb53536dde.header_color = "";
block_td_uid_37_5f3eb53536dde.ajax_pagination_infinite_stop = "";
block_td_uid_37_5f3eb53536dde.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_37_5f3eb53536dde);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_37_5f3eb53536dde class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-150x150.jpg" alt="" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ">ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/team/">team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:38:17+00:00" >August 20, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਚੰਡੀਗੜ, 20 ਅਗਸਤ (ਜਗਸੀਰ ਸਿੰਘ ਸੰਧੂ) : ਸਰਬੱਤ ਖਾਲਸਾ ਵੱਲੋਂ ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਥਾਪੇ ਗਏ ਕਾਰਜਕਾਰੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-150x150.jpg" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼">ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/team/">team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:21:13+00:00" >August 20, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਚੰਡੀਗੜ, 20 ਅਗਸਤ (ਜਗਸੀਰ ਸਿੰਘ ਸੰਧੂ) : ਪੰਜਾਬ ਵਿੱਚ ਅੱਜ 37  ਹੋਰ ਮੌਤਾਂ ਹੋ ਜਾਣ ਨਾਲ ਕੋਰੋਨਾ ਵਾਇਰਸ ਨਾਲ ਮਰਨ ਵਾਲਿਆਂ ਦੀ ਗਿਣਤੀ 957...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-150x150.jpg" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/team/">team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T16:46:08+00:00" >August 20, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਪ੍ਰਾਈਵੇਟ ਹਸਪਤਾਲਾਂ ਨੂੰ ਮੁਫ਼ਤ ਵੈਂਟੀਲੇਟਰ ਅਤੇ ਮਨੁੱਖੀ ਸਮਰੱਥਾ ਮੁਹੱਈਆ ਕਰਵਾਉਣ ਲਈ ਸਿਹਤ ਵਿਭਾਗ ਨੂੰ ਨਿਰਦੇਸ਼
ਚੰਡੀਗੜ, 20 ਅਗਸਤ (ਜਗਸੀਰ ਸਿੰਘ ਸੰਧੂ) : ਕੋਵਿਡ ਮਾਮਲਿਆਂ ਵਿੱਚ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://punjabinewsonline.com/2020/08/01/" aria-label="Posts published on August 1, 2020">1</a></td><td><a href="https://punjabinewsonline.com/2020/08/02/" aria-label="Posts published on August 2, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/08/03/" aria-label="Posts published on August 3, 2020">3</a></td><td><a href="https://punjabinewsonline.com/2020/08/04/" aria-label="Posts published on August 4, 2020">4</a></td><td><a href="https://punjabinewsonline.com/2020/08/05/" aria-label="Posts published on August 5, 2020">5</a></td><td><a href="https://punjabinewsonline.com/2020/08/06/" aria-label="Posts published on August 6, 2020">6</a></td><td><a href="https://punjabinewsonline.com/2020/08/07/" aria-label="Posts published on August 7, 2020">7</a></td><td><a href="https://punjabinewsonline.com/2020/08/08/" aria-label="Posts published on August 8, 2020">8</a></td><td><a href="https://punjabinewsonline.com/2020/08/09/" aria-label="Posts published on August 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/08/10/" aria-label="Posts published on August 10, 2020">10</a></td><td><a href="https://punjabinewsonline.com/2020/08/11/" aria-label="Posts published on August 11, 2020">11</a></td><td><a href="https://punjabinewsonline.com/2020/08/12/" aria-label="Posts published on August 12, 2020">12</a></td><td><a href="https://punjabinewsonline.com/2020/08/13/" aria-label="Posts published on August 13, 2020">13</a></td><td><a href="https://punjabinewsonline.com/2020/08/14/" aria-label="Posts published on August 14, 2020">14</a></td><td>15</td><td><a href="https://punjabinewsonline.com/2020/08/16/" aria-label="Posts published on August 16, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/08/17/" aria-label="Posts published on August 17, 2020">17</a></td><td><a href="https://punjabinewsonline.com/2020/08/18/" aria-label="Posts published on August 18, 2020">18</a></td><td><a href="https://punjabinewsonline.com/2020/08/19/" aria-label="Posts published on August 19, 2020">19</a></td><td id="today"><a href="https://punjabinewsonline.com/2020/08/20/" aria-label="Posts published on August 20, 2020">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://punjabinewsonline.com/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Vpo Web International Media</span></h4><img width="300" height="300" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png" class="image wp-image-315  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png 300w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-150x150.png 150w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-768x768.png 768w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1024x1024.png 1024w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-696x696.png 696w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1068x1068.png 1068w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_5f3eb5354a270_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5f3eb5354a270" ><script>var block_td_uid_39_5f3eb5354a270 = new tdBlock();
block_td_uid_39_5f3eb5354a270.id = "td_uid_39_5f3eb5354a270";
block_td_uid_39_5f3eb5354a270.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_39_5f3eb5354a270_rand","tdc_css_class":"td_uid_39_5f3eb5354a270_rand","tdc_css_class_style":"td_uid_39_5f3eb5354a270_rand_style"}';
block_td_uid_39_5f3eb5354a270.td_column_number = "1";
block_td_uid_39_5f3eb5354a270.block_type = "td_block_7";
block_td_uid_39_5f3eb5354a270.post_count = "3";
block_td_uid_39_5f3eb5354a270.found_posts = "4747";
block_td_uid_39_5f3eb5354a270.header_color = "";
block_td_uid_39_5f3eb5354a270.ajax_pagination_infinite_stop = "";
block_td_uid_39_5f3eb5354a270.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_39_5f3eb5354a270);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_39_5f3eb5354a270 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ">ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:38:17+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/06/999-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼">ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:21:13+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T16:46:08+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_5f3eb53552b2d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5f3eb53552b2d" ><script>var block_td_uid_40_5f3eb53552b2d = new tdBlock();
block_td_uid_40_5f3eb53552b2d.id = "td_uid_40_5f3eb53552b2d";
block_td_uid_40_5f3eb53552b2d.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5f3eb53552b2d_rand","tdc_css_class":"td_uid_40_5f3eb53552b2d_rand","tdc_css_class_style":"td_uid_40_5f3eb53552b2d_rand_style"}';
block_td_uid_40_5f3eb53552b2d.td_column_number = "1";
block_td_uid_40_5f3eb53552b2d.block_type = "td_block_7";
block_td_uid_40_5f3eb53552b2d.post_count = "3";
block_td_uid_40_5f3eb53552b2d.found_posts = "4531";
block_td_uid_40_5f3eb53552b2d.header_color = "";
block_td_uid_40_5f3eb53552b2d.ajax_pagination_infinite_stop = "";
block_td_uid_40_5f3eb53552b2d.max_num_pages = "1511";
tdBlocksArray.push(block_td_uid_40_5f3eb53552b2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_40_5f3eb53552b2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" class="td-image-wrap" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/04/513819-01-02-1584802072-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/04/26/%e0%a8%b2%e0%a8%be%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-16-%e0%a8%ae%e0%a8%88-%e0%a8%a4%e0%a9%b1%e0%a8%95-%e0%a8%b5%e0%a8%a7%e0%a8%be%e0%a8%8f-%e0%a8%9c%e0%a8%be%e0%a8%a3/" rel="bookmark" title="   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ">   ਲਾਕਡਾਊਨ 16 ਮਈ ਤੱਕ ਵਧਾਏ ਜਾਣ ਦੀ ਸੰਭਾਵਨਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T15:44:15+00:00" >April 26, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_5f3eb5357750d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5f3eb5357750d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">4112</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">2353</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">1461</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">424</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">287</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">235</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">142</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/"><span class="td-cat-name">ਸਰਗਰਮੀਆਂ</span><span class="td-cat-no">137</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">82</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#cd88a9a4b9a2bf8d9db8a3a7acafa483a8babe82a3a1a4a3a8e3aea2a0"><span class="__cf_email__" data-cfemail="82c7e6ebf6edf0c2d2f7ece8e3e0ebcce7f5f1cdeceeebece7ace1edef">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="https://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" class="td-image-wrap" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/08/Guriqbal-Singh-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%b8%e0%a9%8d%e0%a8%b0%e0%a9%80-%e0%a8%85%e0%a8%95%e0%a8%be%e0%a8%b2-%e0%a8%a4%e0%a8%96%e0%a8%a4-%e0%a8%b8%e0%a8%be%e0%a8%b9%e0%a8%bf%e0%a8%ac-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a9%81%e0%a8%a4/" rel="bookmark" title="ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ ਨੇ ਗਿਆਨੀ ਇਕਬਾਲ ਸਿੰਘ ਨੂੰ ਸਿੱਖ ਪੰਥ &#8216;ਚੋਂ ਛੇਕਿਆ">ਸ੍ਰੀ ਅਕਾਲ ਤਖਤ ਸਾਹਿਬ ਦੇ ਮੁਤਵਾਜੀ ਜਥੇਦਾਰ ਭਾਈ ਧਿਆਨ ਸਿੰਘ ਮੰਡ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:38:17+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/06/999-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/06/999-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%9a-%e0%a8%95%e0%a9%8b%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%a6%e0%a8%be-%e0%a8%95%e0%a8%b9%e0%a8%bf%e0%a8%b0-%e0%a8%9c%e0%a8%be%e0%a8%b0/" rel="bookmark" title="ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ 1741 ਆਏ ਨਵੇਂ ਮਰੀਜ਼">ਪੰਜਾਬ &#8216;ਚ ਕੋਰੋਨਾ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਅੱਜ ਹੋਈਆਂ 37 ਮੌਤਾਂ ਤੇ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T17:21:13+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" class="td-image-wrap" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/08/PHOTO-2020-08-17-16-23-35-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/08/20/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%ae%e0%a9%b0%e0%a8%a4%e0%a8%b0%e0%a9%80-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%9f%e0%a9%88%e0%a8%b8%e0%a8%9f%e0%a8%bf%e0%a9%b0%e0%a8%97/" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10 ਸੰਪਰਕ ਵਾਲੇ ਵਿਅਕਤੀਆਂ ਦੇ ਟੈਸਟ ਕੀਤੇ ਜਾਣ ਸਬੰਧੀ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਟੈਸਟਿੰਗ ਵਧਾਉਣ ਅਤੇ ਸਾਰੇ ਕੋਵਿਡ ਮਰੀਜ਼ਾਂ ਦੇ 10...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-20T16:46:08+00:00" >August 20, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f3eb5358e85e
    -->

    <script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f3eb5358eb45"></textarea>
						<div id="td_live_css_uid_1_5f3eb5358eb45" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f3eb5358eb45');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f3eb5358eb45");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.3.1 on 2020-08-20 17:39:01 -->