<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ | Punjabi News Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://punjabinewsonline.com/xmlrpc.php" />
    <meta property="og:image" content="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg" /><link rel="icon" type="image/png" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png"/>
<!-- All in One SEO Pack 3.1.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://punjabinewsonline.com/2020/03/27/ਕਰੋਨਾ-ਵਾਇਰਸ-ਪੰਜਾਬ-ਦੇ-15-ਪਿੰ/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Feed" href="https://punjabinewsonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punjabi News Online &raquo; Comments Feed" href="https://punjabinewsonline.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/punjabinewsonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://punjabinewsonline.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://punjabinewsonline.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://punjabinewsonline.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://punjabinewsonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://punjabinewsonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://punjabinewsonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ' href='https://punjabinewsonline.com/2020/03/26/%e0%a8%a8%e0%a8%bf%e0%a8%8a%e0%a8%9c%e0%a9%80%e0%a8%b2%e0%a9%88%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a9%8b-%e0%a8%ae%e0%a8%b8%e0%a8%9c%e0%a8%bf%e0%a8%a6%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87/' />
<link rel='next' title='ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ' href='https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://punjabinewsonline.com/?p=14079' />
<link rel="alternate" type="application/json+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://punjabinewsonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://punjabinewsonline.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/punjabinewsonline.com\/wp-admin\/","wpRestNonce":"55268d70cb","wpRestUrl":"https:\/\/punjabinewsonline.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://punjabinewsonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4566329-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4566329-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://punjabinewsonline.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/",
                                "name": "ਮੁੱਖ ਖ਼ਬਰਾਂ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/",
                                "name": "ਪੰਜਾਬ"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/",
                                "name": "ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14079 single-format-standard ----15- global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media" class="td-mobile-main-menu"><li id="menu-item-162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></li>
</ul>
</li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-251"><a href="https://punjabinewsonline.com/category/english/">English  News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/english/national/">National</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/english/punjab/">Punjab</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/english/world/">World</a></li>
</ul>
</li>
<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a></li>
	<li class="menu-item-0"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 4
-->


<div class="td-header-wrap td-header-style-4 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Friday, March 27, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="http://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-header-container td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e7dddb3c149a_rand td_block_template_1"><p>
<a href="https://play.google.com/store/apps/details?id=com.mehramedia.radiochannpardesi2015" target="_blank">
<img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-2.png" align="left" border="0"/></a><a href="https://punjabinewsonline.com/" target="_self"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy-3.png" align="left" border="0"></a><a href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A/" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/08/herder-Copy.png" align="left" border="0"></a></p>

</div>
</div>                </div>
            </div>
        </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://punjabinewsonline.com/">
			<img class="td-retina-data" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main_mehra-media-container"><ul id="menu-main_mehra-media-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-162"><a href="https://punjabinewsonline.com">ਮੁੱਖ ਪੰਨਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-168"><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e7dddb3c318a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e7dddb3c318a" ><script>var block_td_uid_2_5e7dddb3c318a = new tdBlock();
block_td_uid_2_5e7dddb3c318a.id = "td_uid_2_5e7dddb3c318a";
block_td_uid_2_5e7dddb3c318a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e7dddb3c318a_rand","tdc_css_class":"td_uid_2_5e7dddb3c318a_rand","tdc_css_class_style":"td_uid_2_5e7dddb3c318a_rand_style"}';
block_td_uid_2_5e7dddb3c318a.td_column_number = "3";
block_td_uid_2_5e7dddb3c318a.block_type = "td_block_mega_menu";
block_td_uid_2_5e7dddb3c318a.post_count = "4";
block_td_uid_2_5e7dddb3c318a.found_posts = "3412";
block_td_uid_2_5e7dddb3c318a.header_color = "";
block_td_uid_2_5e7dddb3c318a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e7dddb3c318a.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_2_5e7dddb3c318a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e7dddb3c318a" id="td_uid_3_5e7dddb3db1a3" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">All</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_4_5e7dddb3db259" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="69" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/mission-2019/">Mission 2019 ਮਿਸ਼ਨ 2019</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_5_5e7dddb3db323" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="37" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/">ਚੰਡੀਗੜ੍ਹ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_6_5e7dddb3db3d2" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="1648" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%9a%e0%a9%b0%e0%a8%a1%e0%a9%80%e0%a8%97%e0%a9%9c%e0%a9%8d%e0%a8%b9/%e0%a8%b8%e0%a9%81%e0%a8%b2%e0%a8%a4%e0%a8%be%e0%a8%a8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%b2%e0%a9%8b%e0%a8%a7%e0%a9%80/">ਸੁਲਤਾਨਪੁਰ ਲੋਧੀ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_7_5e7dddb3db4a6" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="19" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/">ਦੁਨੀਆ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_8_5e7dddb3db551" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="20" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_9_5e7dddb3db605" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="17" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_10_5e7dddb3db6c7" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="18" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/">ਭਾਰਤ</a><a class="mega-menu-sub-cat-td_uid_2_5e7dddb3c318a"  id="td_uid_11_5e7dddb3db792" data-td_block_id="td_uid_2_5e7dddb3c318a" data-td_filter_value="25" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%a4%e0%a9%87-%e0%a8%b0%e0%a9%88%e0%a8%b8%e0%a8%aa%e0%a9%80/">ਰਸੋਈ ਅਤੇ ਰੈਸਪੀ</a></div></div><div id=td_uid_2_5e7dddb3c318a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ">ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/" class="td-post-category">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ">ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/" rel="bookmark" class="td-image-wrap" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/" rel="bookmark" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ">ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e7dddb3c318a" data-td_block_id="td_uid_2_5e7dddb3c318a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e7dddb3c318a" data-td_block_id="td_uid_2_5e7dddb3c318a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-251"><a href="https://punjabinewsonline.com/category/english/">English  News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e7dddb4733f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e7dddb4733f1" ><script>var block_td_uid_12_5e7dddb4733f1 = new tdBlock();
block_td_uid_12_5e7dddb4733f1.id = "td_uid_12_5e7dddb4733f1";
block_td_uid_12_5e7dddb4733f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e7dddb4733f1_rand","tdc_css_class":"td_uid_12_5e7dddb4733f1_rand","tdc_css_class_style":"td_uid_12_5e7dddb4733f1_rand_style"}';
block_td_uid_12_5e7dddb4733f1.td_column_number = "3";
block_td_uid_12_5e7dddb4733f1.block_type = "td_block_mega_menu";
block_td_uid_12_5e7dddb4733f1.post_count = "4";
block_td_uid_12_5e7dddb4733f1.found_posts = "25";
block_td_uid_12_5e7dddb4733f1.header_color = "";
block_td_uid_12_5e7dddb4733f1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e7dddb4733f1.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_12_5e7dddb4733f1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e7dddb4733f1" id="td_uid_13_5e7dddb476171" data-td_block_id="td_uid_12_5e7dddb4733f1" data-td_filter_value="" href="https://punjabinewsonline.com/category/english/">All</a><a class="mega-menu-sub-cat-td_uid_12_5e7dddb4733f1"  id="td_uid_14_5e7dddb476234" data-td_block_id="td_uid_12_5e7dddb4733f1" data-td_filter_value="31" href="https://punjabinewsonline.com/category/english/national/">National</a><a class="mega-menu-sub-cat-td_uid_12_5e7dddb4733f1"  id="td_uid_15_5e7dddb476301" data-td_block_id="td_uid_12_5e7dddb4733f1" data-td_filter_value="33" href="https://punjabinewsonline.com/category/english/punjab/">Punjab</a><a class="mega-menu-sub-cat-td_uid_12_5e7dddb4733f1"  id="td_uid_16_5e7dddb4763ff" data-td_block_id="td_uid_12_5e7dddb4733f1" data-td_filter_value="32" href="https://punjabinewsonline.com/category/english/world/">World</a></div></div><div id=td_uid_12_5e7dddb4733f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/06/23/liberty-festival-in-canton-michigan/" rel="bookmark" class="td-image-wrap" title="ਕੇਂਟੇਨ ਮਿਸ਼ੀਗਨ ਵਿਚ ਹੋਏ  ਲਿਬਰਟੀ ਫੈਸਟੀਵਲ ਵਿਚ ਸਿੱਖ ਧਰਮ ਬਾਰੇ ਜਾਣਕਾਰੀ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/06/liberty-festival-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/06/liberty-festival-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/06/liberty-festival-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਕੇਂਟੇਨ ਮਿਸ਼ੀਗਨ ਵਿਚ ਹੋਏ  ਲਿਬਰਟੀ ਫੈਸਟੀਵਲ ਵਿਚ ਸਿੱਖ ਧਰਮ ਬਾਰੇ ਜਾਣਕਾਰੀ"/></a></div>                <a href="https://punjabinewsonline.com/category/english/world/" class="td-post-category">World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/06/23/liberty-festival-in-canton-michigan/" rel="bookmark" title="ਕੇਂਟੇਨ ਮਿਸ਼ੀਗਨ ਵਿਚ ਹੋਏ  ਲਿਬਰਟੀ ਫੈਸਟੀਵਲ ਵਿਚ ਸਿੱਖ ਧਰਮ ਬਾਰੇ ਜਾਣਕਾਰੀ">ਕੇਂਟੇਨ ਮਿਸ਼ੀਗਨ ਵਿਚ ਹੋਏ  ਲਿਬਰਟੀ ਫੈਸਟੀਵਲ ਵਿਚ ਸਿੱਖ ਧਰਮ ਬਾਰੇ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/23/5063remembering-those-affected-by-the-toronto-van-attack-one-year/" rel="bookmark" class="td-image-wrap" title="Deadly van attack anniversary in Toronto"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/Toronto-Yonge-St.-van-attack-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/Toronto-Yonge-St.-van-attack-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/04/Toronto-Yonge-St.-van-attack-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Deadly van attack anniversary in Toronto"/></a></div>                <a href="https://punjabinewsonline.com/category/english/" class="td-post-category">English</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/23/5063remembering-those-affected-by-the-toronto-van-attack-one-year/" rel="bookmark" title="Deadly van attack anniversary in Toronto">Deadly van attack anniversary in Toronto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/08/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b0%e0%a8%ae%e0%a8%a6-%e0%a8%b8%e0%a8%bc%e0%a8%ae%e0%a8%9c%e0%a9%80-%e0%a8%86%e0%a8%aa%e0%a8%a3%e0%a9%80-%e0%a8%ab%e0%a8%bf%e0%a8%9c%e0%a8%bc%e0%a9%80%e0%a8%b8/" rel="bookmark" class="td-image-wrap" title="ਮੁਹੰਮਦ ਸ਼ਮਜੀ  ਆਪਣੀ ਫਿਜ਼ੀਸ਼ੀਅਨ  ਪਤਨੀ ਦੇ  2nd  ਡਿਗਰੀ  ਦੇ ਕਤਲ ਲਈ ਦੋਸ਼ੀ ਕਰਾਰ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/mohammed-and-elana-erik-Shamji-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/mohammed-and-elana-erik-Shamji-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/04/mohammed-and-elana-erik-Shamji-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਮੁਹੰਮਦ ਸ਼ਮਜੀ  ਆਪਣੀ ਫਿਜ਼ੀਸ਼ੀਅਨ  ਪਤਨੀ ਦੇ  2nd  ਡਿਗਰੀ  ਦੇ ਕਤਲ ਲਈ ਦੋਸ਼ੀ ਕਰਾਰ"/></a></div>                <a href="https://punjabinewsonline.com/category/english/world/" class="td-post-category">World</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/08/%e0%a8%ae%e0%a9%81%e0%a8%b9%e0%a9%b0%e0%a8%ae%e0%a8%a6-%e0%a8%b8%e0%a8%bc%e0%a8%ae%e0%a8%9c%e0%a9%80-%e0%a8%86%e0%a8%aa%e0%a8%a3%e0%a9%80-%e0%a8%ab%e0%a8%bf%e0%a8%9c%e0%a8%bc%e0%a9%80%e0%a8%b8/" rel="bookmark" title="ਮੁਹੰਮਦ ਸ਼ਮਜੀ  ਆਪਣੀ ਫਿਜ਼ੀਸ਼ੀਅਨ  ਪਤਨੀ ਦੇ  2nd  ਡਿਗਰੀ  ਦੇ ਕਤਲ ਲਈ ਦੋਸ਼ੀ ਕਰਾਰ">ਮੁਹੰਮਦ ਸ਼ਮਜੀ  ਆਪਣੀ ਫਿਜ਼ੀਸ਼ੀਅਨ  ਪਤਨੀ ਦੇ  2nd &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/08/painting-competition-in-ferozpur/" rel="bookmark" class="td-image-wrap" title="ਬਾਰਡਰ ਸ਼ਹਿਰ ਫਿਰੋਜ਼ਪੁਰ ਵਿਚ painting ਮੁਕਾਬਲਾ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/Mayank-Foundation-1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/Mayank-Foundation-1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/04/Mayank-Foundation-1-436x280.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਬਾਰਡਰ ਸ਼ਹਿਰ ਫਿਰੋਜ਼ਪੁਰ ਵਿਚ painting ਮੁਕਾਬਲਾ"/></a></div>                <a href="https://punjabinewsonline.com/category/english/punjab/" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/08/painting-competition-in-ferozpur/" rel="bookmark" title="ਬਾਰਡਰ ਸ਼ਹਿਰ ਫਿਰੋਜ਼ਪੁਰ ਵਿਚ painting ਮੁਕਾਬਲਾ">ਬਾਰਡਰ ਸ਼ਹਿਰ ਫਿਰੋਜ਼ਪੁਰ ਵਿਚ painting ਮੁਕਾਬਲਾ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e7dddb4733f1" data-td_block_id="td_uid_12_5e7dddb4733f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e7dddb4733f1" data-td_block_id="td_uid_12_5e7dddb4733f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">ਸੰਵਾਦ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e7dddb4ba4d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e7dddb4ba4d9" ><script>var block_td_uid_17_5e7dddb4ba4d9 = new tdBlock();
block_td_uid_17_5e7dddb4ba4d9.id = "td_uid_17_5e7dddb4ba4d9";
block_td_uid_17_5e7dddb4ba4d9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e7dddb4ba4d9_rand","tdc_css_class":"td_uid_17_5e7dddb4ba4d9_rand","tdc_css_class_style":"td_uid_17_5e7dddb4ba4d9_rand_style"}';
block_td_uid_17_5e7dddb4ba4d9.td_column_number = "3";
block_td_uid_17_5e7dddb4ba4d9.block_type = "td_block_mega_menu";
block_td_uid_17_5e7dddb4ba4d9.post_count = "4";
block_td_uid_17_5e7dddb4ba4d9.found_posts = "264";
block_td_uid_17_5e7dddb4ba4d9.header_color = "";
block_td_uid_17_5e7dddb4ba4d9.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e7dddb4ba4d9.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_17_5e7dddb4ba4d9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9" id="td_uid_18_5e7dddb4d265c" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/">All</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_19_5e7dddb4d27bd" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="259" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%b8%e0%a8%9f%e0%a9%82%e0%a8%a1%e0%a9%88%e0%a8%82%e0%a8%9f%e0%a8%b8-%e0%a8%af%e0%a9%82%e0%a8%a8%e0%a9%80%e0%a8%85%e0%a8%a8-%e0%a8%97%e0%a9%81/">ਪੰਜਾਬ ਸਟੂਡੈਂਟਸ ਯੂਨੀਅਨ &#8211; ਗੁਰਦਿਆਲ ਬੱਲ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_20_5e7dddb4d2901" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="23" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਰਚਨਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_21_5e7dddb4d2a3b" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="417" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%89%e0%a8%b8%e0%a8%a4%e0%a8%be%e0%a8%a6-%e0%a8%a6%e0%a8%be%e0%a8%ae%e0%a8%a8/">ਉਸਤਾਦ ਦਾਮਨ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_22_5e7dddb4d2bc6" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="299" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/">ਕਹਾਣੀਆਂ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_23_5e7dddb4d2d7a" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="300" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%a4%e0%a9%8d%e0%a8%b0%e0%a8%bf%e0%a8%aa%e0%a8%a4%e0%a8%be-%e0%a8%95%e0%a9%87-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98/">ਤ੍ਰਿਪਤਾ ਕੇ ਸਿੰਘ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_24_5e7dddb4d2f3e" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="438" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%ac%e0%a8%b2%e0%a8%b5%e0%a9%b0%e0%a8%a4-%e0%a8%97%e0%a8%be%e0%a8%b0%e0%a8%97%e0%a9%80/">ਬਲਵੰਤ ਗਾਰਗੀ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_25_5e7dddb4d30df" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="566" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/%e0%a8%b8%e0%a9%81%e0%a8%86%e0%a8%a6%e0%a8%a4-%e0%a8%b9%e0%a8%b8%e0%a8%a8-%e0%a8%ae%e0%a9%b0%e0%a8%9f%e0%a9%8b/">ਸੁਆਦਤ ਹਸਨ ਮੰਟੋ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_26_5e7dddb4d3291" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="1037" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%95%e0%a8%b9%e0%a8%be%e0%a8%a3%e0%a9%80%e0%a8%86%e0%a8%82/harkirat-chahal/">ਹਰਕੀਰਤ ਚਹਿਲ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_27_5e7dddb4d3430" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="431" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%ac%e0%a8%be%e0%a8%ac%e0%a8%be-%e0%a8%a8%e0%a8%9c%e0%a8%ae%e0%a9%80/">ਬਾਬਾ ਨਜਮੀ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_28_5e7dddb4d359d" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="1428" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b2%e0%a8%bf%e0%a8%96%e0%a8%a4%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%95%e0%a8%b5%e0%a8%bf%e0%a8%a4%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/">ਲਿਖਤਾਂ ਤੇ ਕਵਿਤਾਵਾਂ</a><a class="mega-menu-sub-cat-td_uid_17_5e7dddb4ba4d9"  id="td_uid_29_5e7dddb4d3706" data-td_block_id="td_uid_17_5e7dddb4ba4d9" data-td_filter_value="145" href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/%e0%a8%b0%e0%a8%9a%e0%a8%a8%e0%a8%be%e0%a8%b5%e0%a8%be%e0%a8%82/%e0%a8%b8%e0%a8%ab%e0%a8%bc%e0%a8%be-%e0%a8%b8%e0%a9%b0%e0%a8%a4%e0%a9%8b%e0%a8%96-%e0%a8%b8%e0%a8%bf%e0%a9%b0%e0%a8%98-%e0%a8%a6%e0%a8%be/">ਸਫ਼ਾ ਸੰਤੋਖ ਸਿੰਘ ਦਾ</a></div></div><div id=td_uid_17_5e7dddb4ba4d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/23/covid-19-%e0%a8%a6%e0%a8%be-%e0%a8%b8%e0%a8%ad-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5%e0%a9%b1%e0%a8%a7-%e0%a8%86%e0%a8%b0%e0%a8%a5%e0%a8%bf%e0%a8%95-%e0%a8%85%e0%a8%b8%e0%a8%b0-%e0%a8%b8%e0%a8%9f/" rel="bookmark" class="td-image-wrap" title="COVID 19 ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਆਰਥਿਕ ਅਸਰ ਸਟੂਡੈਂਟ ਤੇ ਮਾਪਿਆਂ ਤੇ ਹੀ ਪੈਣਾ ਹੈ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/Covid-19-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/Covid-19-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/Covid-19-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="COVID 19 ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਆਰਥਿਕ ਅਸਰ ਸਟੂਡੈਂਟ ਤੇ ਮਾਪਿਆਂ ਤੇ ਹੀ ਪੈਣਾ ਹੈ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/23/covid-19-%e0%a8%a6%e0%a8%be-%e0%a8%b8%e0%a8%ad-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%b5%e0%a9%b1%e0%a8%a7-%e0%a8%86%e0%a8%b0%e0%a8%a5%e0%a8%bf%e0%a8%95-%e0%a8%85%e0%a8%b8%e0%a8%b0-%e0%a8%b8%e0%a8%9f/" rel="bookmark" title="COVID 19 ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਆਰਥਿਕ ਅਸਰ ਸਟੂਡੈਂਟ ਤੇ ਮਾਪਿਆਂ ਤੇ ਹੀ ਪੈਣਾ ਹੈ">COVID 19 ਦਾ ਸਭ ਤੋਂ ਵੱਧ ਆਰਥਿਕ ਅਸਰ ਸਟੂਡੈਂਟ ਤੇ ਮਾਪਿਆਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/21/%e0%a8%85%e0%a8%9c%e0%a9%80%e0%a8%9c-%e0%a9%99%e0%a8%be%e0%a8%a8-%e0%a8%a8%e0%a9%87-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%93%e0%a8%a6%e0%a9%8b%e0%a8%82-%e0%a8%aa%e0%a8%9b%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਅਜੀਜ ਖ਼ਾਨ ਨੇ ਮੈਨੂੰ ਓਦੋਂ ਪਛਾਣਿਆਂ  ਜਦੋਂ ਹੋਰਨਾਂ ਨੇ ਪਛਾਨਣ ਤੋਂ ਨਾਂਹ ਕਰ ਦਿੱਤੀ ਸੀ-ਸ਼ੋਏਬ ਅਖਤਰ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/tanga-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/tanga-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/tanga-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਅਜੀਜ ਖ਼ਾਨ ਨੇ ਮੈਨੂੰ ਓਦੋਂ ਪਛਾਣਿਆਂ  ਜਦੋਂ ਹੋਰਨਾਂ ਨੇ ਪਛਾਨਣ ਤੋਂ ਨਾਂਹ ਕਰ ਦਿੱਤੀ ਸੀ-ਸ਼ੋਏਬ ਅਖਤਰ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/" class="td-post-category">ਮੁੱਖ ਖ਼ਬਰਾਂ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/21/%e0%a8%85%e0%a8%9c%e0%a9%80%e0%a8%9c-%e0%a9%99%e0%a8%be%e0%a8%a8-%e0%a8%a8%e0%a9%87-%e0%a8%ae%e0%a9%88%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%93%e0%a8%a6%e0%a9%8b%e0%a8%82-%e0%a8%aa%e0%a8%9b%e0%a8%be/" rel="bookmark" title="ਅਜੀਜ ਖ਼ਾਨ ਨੇ ਮੈਨੂੰ ਓਦੋਂ ਪਛਾਣਿਆਂ  ਜਦੋਂ ਹੋਰਨਾਂ ਨੇ ਪਛਾਨਣ ਤੋਂ ਨਾਂਹ ਕਰ ਦਿੱਤੀ ਸੀ-ਸ਼ੋਏਬ ਅਖਤਰ">ਅਜੀਜ ਖ਼ਾਨ ਨੇ ਮੈਨੂੰ ਓਦੋਂ ਪਛਾਣਿਆਂ  ਜਦੋਂ ਹੋਰਨਾਂ ਨੇ ਪਛਾਨਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/20/%e0%a8%b8%e0%a9%87%e0%a8%b5%e0%a8%be%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%a4-%e0%a8%9c%e0%a9%b1%e0%a8%9c%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%85%e0%a8%b9%e0%a9%81%e0%a8%a6%e0%a9%87-%e0%a8%ac/" rel="bookmark" class="td-image-wrap" title="ਸੇਵਾਮੁਕਤ ਜੱਜਾਂ ਲਈ ਅਹੁਦੇ ਬਖਸ਼ਣੇ ਦੇਸ਼ ਦੇ ਹਿਤ ਵਿੱਚ ਨਹੀਂ&#8211;"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2019/01/Balwinder-Singh-Bhullar-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸੇਵਾਮੁਕਤ ਜੱਜਾਂ ਲਈ ਅਹੁਦੇ ਬਖਸ਼ਣੇ ਦੇਸ਼ ਦੇ ਹਿਤ ਵਿੱਚ ਨਹੀਂ&#8211;"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/20/%e0%a8%b8%e0%a9%87%e0%a8%b5%e0%a8%be%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%a4-%e0%a8%9c%e0%a9%b1%e0%a8%9c%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%85%e0%a8%b9%e0%a9%81%e0%a8%a6%e0%a9%87-%e0%a8%ac/" rel="bookmark" title="ਸੇਵਾਮੁਕਤ ਜੱਜਾਂ ਲਈ ਅਹੁਦੇ ਬਖਸ਼ਣੇ ਦੇਸ਼ ਦੇ ਹਿਤ ਵਿੱਚ ਨਹੀਂ&#8211;">ਸੇਵਾਮੁਕਤ ਜੱਜਾਂ ਲਈ ਅਹੁਦੇ ਬਖਸ਼ਣੇ ਦੇਸ਼ ਦੇ ਹਿਤ ਵਿੱਚ ਨਹੀਂ&#8211;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e7dddb4ba4d9" data-td_block_id="td_uid_17_5e7dddb4ba4d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e7dddb4ba4d9" data-td_block_id="td_uid_17_5e7dddb4ba4d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%b0%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%80%e0%a8%86%e0%a8%82/">ਸਰਗਰਮੀਆਂ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171"><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a8%bf%e0%a8%b9%e0%a8%a4-%e0%a8%a4%e0%a9%87-%e0%a8%b8%e0%a9%81%e0%a9%b0%e0%a8%a6%e0%a8%b0%e0%a8%a4%e0%a8%be/">ਸਿਹਤ ਤੇ ਸੁੰਦਰਤਾ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-166"><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="https://punjabinewsonline.com/category/%e0%a8%ab%e0%a8%bf%e0%a8%b2%e0%a8%ae%e0%a9%80-%e0%a8%97%e0%a9%b1%e0%a8%aa%e0%a8%b6%e0%a9%b1%e0%a8%aa/">ਫਿਲਮੀ ਗੱਪਸ਼ੱਪ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-182"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a9%b0%e0%a8%aa%e0%a8%b0%e0%a8%95/">ਸੰਪਰਕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-180"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://punjabinewsonline.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://punjabinewsonline.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਮੁੱਖ ਖ਼ਬਰਾਂ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ਪੰਜਾਬ" class="entry-crumb" href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14079" class="post-14079 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-16" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/">ਮੁੱਖ ਖ਼ਬਰਾਂ</a></li><li class="entry-category"><a  href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/">ਪੰਜਾਬ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-27T04:15:23+00:00" >March 27, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14079">392</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%95%E0%A8%B0%E0%A9%8B%E0%A8%A8%E0%A8%BE+%E0%A8%B5%E0%A8%BE%E0%A8%87%E0%A8%B0%E0%A8%B8+%E2%80%93+%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC+%E0%A8%A6%E0%A9%87+15+%E0%A8%AA%E0%A8%BF%E0%A9%B0%E0%A8%A1+%E0%A8%B8%E0%A9%80%E0%A8%B2&url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg&description=%E0%A8%95%E0%A8%B0%E0%A9%8B%E0%A8%A8%E0%A8%BE+%E0%A8%B5%E0%A8%BE%E0%A8%87%E0%A8%B0%E0%A8%B8+%E2%80%93+%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC+%E0%A8%A6%E0%A9%87+15+%E0%A8%AA%E0%A8%BF%E0%A9%B0%E0%A8%A1+%E0%A8%B8%E0%A9%80%E0%A8%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ %0A%0A https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&title=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ&body=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td_uid_31_5e7dddb5722ae_rand td_block_template_1"><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />


<div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><div class="td-a-rec td-a-rec-id-content_inline  td_uid_30_5e7dddb571f11_rand td_block_template_1"><div id="div_17920200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","179");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17920200129113457");
document.getElementById("div_17920200129113457").appendChild(scpt);
</script>
</div>
</div><p><strong><img class="alignnone size-full wp-image-14080" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg" alt="" width="730" height="548" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg 730w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-300x225.jpg 300w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-80x60.jpg 80w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-160x120.jpg 160w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-265x198.jpg 265w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-696x522.jpg 696w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565-559x420.jpg 559w" sizes="(max-width: 730px) 100vw, 730px" />ਨਵਾਂਸ਼ਹਿਰ ( ਅਮਿਤ ਸ਼ਰਮਾ)</strong> ਲੌਕਡਾਊਨ ਅਤੇ ਕਰਫਿਊ ਦੌਰਾਨ ਜਿਲ੍ਹਾ ਨਵਾਂਸ਼ਹਿਰ ਦੇ 15 ਪਿੰਡਾਂ 25 ਹਜ਼ਾਰ ਲੋਕ ਕਰੋਨਾ ਕਰਕੇ ਪੂਰੀ ਦੁਨੀਆ ਨਾਲੋਂ ਟੁੱਟ ਗਏ ਹਨ। ਇੱਥੇ ਸੁੰਨਸਾਨ ਸੜਕਾਂ ਹਨ ਅਤੇ ਹਰੇਕ ਪਾਸੇ ਸਿਹਤ ਵਿਭਾਗ ਕਰਮਚਾਰੀ ਮਾਸਕ ਤੇ ਗਾਊਨ ਪਾ ਕੇ ਘੁੰਮਦੇ ਨਜ਼ਰ ਆਉਂਦੇ ਹਨ।<br />
ਦਰਅਸਲ ਪੰਜਾਬ ਵਿੱਚ 33 ਮਾਮਲੇ ਪਾਜਿਟਿਵ ਆ ਚੁੱਕੇ ਹਨ ਅਤੇ ਇਹਨਾਂ ਵਿੱਚੋਂ 19 ਮਾਮਲੇ ਇਕੱਲੇ ਨਵਾਂਸ਼ਹਿਰ ਦੇ ਹਨ। ਇੱਥੇ ਦੇ ਪਠਲਾਵਾ ਦਾ ਵਸਨੀਕ ਬਲਦੇਵ ਸਿੰਘ ਕਰੋਨਾ ਵਾਇਰਸ ਤੋਂ ਪ੍ਰਭਾਵਿਤ ਸੀ ਜਿਸਤੋ ਅੱਗੇ ਇਹ ਵਾਇਰਸ 23 ਲੋਕਾਂ ਤੱਕ ਪਹੁੰਚ ਚੁੱਕਾ ਹੈ। ਕਿਹਾ ਜਾ ਰਿਹਾ ਹੈ ਕਿ ਬਲਦੇਵ ਸਿੰਘ ਨੂੰ 94 ਲੋਕ ਤਾਂ ਸਿੱਧੇ ਹੀ ਮਿਲੇ ਸਨ। ਇੱਥੇ ਪੁਲੀਸ ਦੀ ਐਨੀ ਸਖਤੀ ਹੈ ਕਿ ਕਿਸੇ ਨੂੰ ਘਰੋਂ ਬਾਹਰ ਨਹੀਂ ਨਿਕਲਣ ਦਿੱਤਾ ਜਾ ਰਿਹਾ , ਘਰ ਤੋਂ ਬਾਹਰ ਸਿਰਫ਼ ਉਹ ਹੀ ਜਾ ਰਿਹਾ ਜਿਸਨੂੰ ਸਿਹਤ ਵਿਭਾਗ ਦੀ ਟੀਮ ਬੁਲਾ ਰਹੀ ।<br />
ਜਿਲ੍ਹੇ ਦੇ 15 ਪਿੰਡਾਂ ਦੇ ਬਾਹਰ ਪੁਲੀਸ ਤਾਇਨਾਤ ਹੈ ਅਤੇ ਸਿਰਫ਼ ਸਿਹਤ ਅਤੇ ਪੁਲੀਸ ਵਿਭਾਗ ਦੇ ਕਰਮਚਾਰੀ ਹੀ ਅੰਦਰ ਜਾ ਸਕਦੇ ਹਨ। ਇਸ ਤੋਂ ਬਿਨਾ ਹਰੇਕ ਨੂੰ ਪਿੰਡ ਦੀ ਹੱਦ ਤੋਂ ਵਾਪਸ ਮੋੜ ਦਿੱਤਾ ਜਾਂਦਾ ਹੈ। ਬੁੱਧਵਾਰ ਨੂੰ ਪਿੰਡ ਸੀਲ ਕਰਕੇ ਜਿਹੜੇ ਲੋਕ ਬਾਹਰ ਰਹਿ ਗਏ ਸਿਰਫ਼ ਉਹਨਾਂ ਨੂੰ ਅੰਦਰ ਜਾਣ ਦਿੱਤਾ ਗਿਆ ਜਦਕਿ ਪਿੰਡਾਂ ਵਿੱਚ ਬਾਹਰ ਕੋਈ ਨਹੀਂ ਜਾ ਸਕਦਾ।<br />
ਸਿਹਤ ਵਿਭਾਗ ਇਹਨਾ ਪਿੰਡਾਂ ਦੇ ਵਾਸੀਆਂ ਦੀ ਸਕਰੀਨਿੰਗ ਕਰ ਰਿਹਾ ਹੈ। ਸ਼ੱਕੀਆਂ ਦੇ ਸੈਂਪਲ ਲਏ ਜਾ ਰਹੇ । ਜਿਸਦੇ ਨਤੀਜੇ ਜਲਦੀ ਆਉਣ ਦੀ ਉਮੀਦ ਹੈ। ਜਿਸ ਮਗਰੋਂ ਹੀ ਤਹਿ ਹੋਵੇਗਾ ਕਿ ਪਿੰਡ ਵਾਸੀਆਂ ਨੂੰ ਬਾਹਰ ਜਾਣ ਦੀ ਛੂਟ ਮਿਲੇਗੀ ਜਾਂ ਨਹੀਂ।<br />
ਪਿੰਡ ਪਠਲਾਵਾ ਦੇ ਮ੍ਰਿਤਕ ਬਲਦੇਵ ਸਿੰਘ ਦੇ ਸੰਪਰਕ ‘ਚ ਆਉਣ ਵਾਲੇ ਬਾਹਰ ਦੇ 5 ਵਿਅਕਤੀ ਵੀ ਪਾਜਿ਼ਟਿਵ ਪਾਏ ਗਏ । ਉਹਨਾ ਕਰਕੇ ਵਾਇਰਸ ਜਲੰਧਰ ਅਤੇ ਹੁਸਿ਼ਆਰਪੁਰ ਤੱਕ ਪਹੁੰਚਿਆ। ਫਿਲੌਰ ( ਜਲੰਧਰ) ਵਿੱਚ ਮ੍ਰਿਤਕ ਦੇ ਰਿਸ਼ਤੇਦਾਰ ਦੇ ਤਿੰਨੇ ਮੈਂਬਰ ਪਾਜਿ਼ਟਿਵ ਆਏ ਹਨ। ਇਸ ਦੇ ਨਾਲ ਹੀ ਹੁਸਿ਼ਆਰਪੁਰ ਵਿੱਚ ਇੱਕ ਹੋਰ ਗ੍ਰੰਥੀ ਸਿੰਘ ਦਾ ਦੋਸਤ ਅਤੇ ਦੋਸਤ ਦਾ ਬੇਟਾ ਵੀ ਕਰੋਨਾ ਵਾਇਰਸ ਤੋਂ ਗ੍ਰਸਤ ਹੋਇਆ ਹੈ। ਇਸ ਤਰ੍ਹਾਂ ਇੱਕ ਵਿਅਕਤੀ ਤੋਂ ਤੁਰਿਆ ਕਰੋਨਾ ਵਾਇਰਸ 23 ਵਿਅਕਤੀ ਤੱਕ ਪਹੁੰਚ ਚੁੱਕਾ ਹੈ। ਇਸ ਚੇਨ ਨੂੰ ਤੋੜਨ ਲਈ 15 ਪਿੰਡ ਸੀਲ ਕੀਤੇ ਗਏ ਹਨ। ਇਹਨਾਂ ਵਿੱਚ ਲਧਾਣਾ ਉੱਚਾ, ਲਧਾਣਾ ਝਿੱਕਾ, ਮਾਹਿਲ ਗਹਿਲਾਂ , ਭੱਟੀ ਮਟਵਾਲੀ , ਬਾਹਲਾ ਆਦਿ ਸ਼ਾਮਿਲ ਹਨ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_32_5e7dddb5727bc_rand td_block_template_1"><span class="td-adspot-title">Real Estate</span><input type="button" value="Back" class="alg_back_button_input " style="" onclick="window.history.back()" />
<iframe width="560" height="315" src="https://www.youtube.com/embed/eSLL66p03D8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%95%E0%A8%B0%E0%A9%8B%E0%A8%A8%E0%A8%BE+%E0%A8%B5%E0%A8%BE%E0%A8%87%E0%A8%B0%E0%A8%B8+%E2%80%93+%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC+%E0%A8%A6%E0%A9%87+15+%E0%A8%AA%E0%A8%BF%E0%A9%B0%E0%A8%A1+%E0%A8%B8%E0%A9%80%E0%A8%B2&url=https%3A%2F%2Fpunjabinewsonline.com%2F2020%2F03%2F27%2F%25e0%25a8%2595%25e0%25a8%25b0%25e0%25a9%258b%25e0%25a8%25a8%25e0%25a8%25be-%25e0%25a8%25b5%25e0%25a8%25be%25e0%25a8%2587%25e0%25a8%25b0%25e0%25a8%25b8-%25e0%25a8%25aa%25e0%25a9%25b0%25e0%25a8%259c%25e0%25a8%25be%25e0%25a8%25ac-%25e0%25a8%25a6%25e0%25a9%2587-15-%25e0%25a8%25aa%25e0%25a8%25bf%25e0%25a9%25b0%2F&via=Punjabi+News+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&amp;media=https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg&description=%E0%A8%95%E0%A8%B0%E0%A9%8B%E0%A8%A8%E0%A8%BE+%E0%A8%B5%E0%A8%BE%E0%A8%87%E0%A8%B0%E0%A8%B8+%E2%80%93+%E0%A8%AA%E0%A9%B0%E0%A8%9C%E0%A8%BE%E0%A8%AC+%E0%A8%A6%E0%A9%87+15+%E0%A8%AA%E0%A8%BF%E0%A9%B0%E0%A8%A1+%E0%A8%B8%E0%A9%80%E0%A8%B2">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ %0A%0A https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&title=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ&body=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/&text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://punjabinewsonline.com/2020/03/26/%e0%a8%a8%e0%a8%bf%e0%a8%8a%e0%a8%9c%e0%a9%80%e0%a8%b2%e0%a9%88%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a9%8b-%e0%a8%ae%e0%a8%b8%e0%a8%9c%e0%a8%bf%e0%a8%a6%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87/">ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/">ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://punjabinewsonline.com/author/admin/">Sukhnaib Sidhu</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sukhnaib Sidhu"></span><meta itemprop="datePublished" content="2020-03-27T04:15:23+00:00"><meta itemprop="dateModified" content="2020-03-27T04:15:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/2020/03/27/%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%b5%e0%a8%be%e0%a8%87%e0%a8%b0%e0%a8%b8-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac-%e0%a8%a6%e0%a9%87-15-%e0%a8%aa%e0%a8%bf%e0%a9%b0/"></span><meta itemprop="name" content="Punjabi News Online"></span><meta itemprop="headline " content="ਕਰੋਨਾ ਵਾਇਰਸ – ਪੰਜਾਬ ਦੇ 15 ਪਿੰਡ ਸੀਲ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjbb_1585270565.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="548"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_33_5e7dddb57447b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_5e7dddb57447b" ><script>var block_td_uid_33_5e7dddb57447b = new tdBlock();
block_td_uid_33_5e7dddb57447b.id = "td_uid_33_5e7dddb57447b";
block_td_uid_33_5e7dddb57447b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_33_5e7dddb57447b_rand","td_column_number":3,"live_filter_cur_post_id":14079,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5e7dddb57447b_rand","tdc_css_class_style":"td_uid_33_5e7dddb57447b_rand_style"}';
block_td_uid_33_5e7dddb57447b.td_column_number = "3";
block_td_uid_33_5e7dddb57447b.block_type = "td_block_related_posts";
block_td_uid_33_5e7dddb57447b.post_count = "6";
block_td_uid_33_5e7dddb57447b.found_posts = "3357";
block_td_uid_33_5e7dddb57447b.header_color = "";
block_td_uid_33_5e7dddb57447b.ajax_pagination_infinite_stop = "";
block_td_uid_33_5e7dddb57447b.max_num_pages = "560";
tdBlocksArray.push(block_td_uid_33_5e7dddb57447b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_34_5e7dddb5b9fc8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_33_5e7dddb57447b" href="#">RELATED ARTICLES</a><a id="td_uid_35_5e7dddb5ba017" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_33_5e7dddb57447b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_33_5e7dddb57447b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ">ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/" class="td-post-category">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ">ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/" rel="bookmark" class="td-image-wrap" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/aqi_1585248663-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b2%e0%a9%8c%e0%a8%95%e0%a8%a1%e0%a8%be%e0%a8%8a%e0%a8%a8-%e0%a8%a6%e0%a8%be-%e0%a8%ab%e0%a8%be%e0%a8%87%e0%a8%a6%e0%a8%be-%e0%a8%b5%e0%a9%80-%e0%a8%a6%e0%a9%87%e0%a8%b8-%e0%a8%a6%e0%a9%87-104/" rel="bookmark" title="ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ">ਲੌਕਡਾਊਨ ਦਾ ਫਾਇਦਾ ਵੀ &#8211; ਦੇਸ ਦੇ 104 ਸ਼ਹਿਰਾਂ ਦੀ ਹਵਾ ਹੋਈ ਸ਼ੁੱਧ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/26/%e0%a8%a8%e0%a8%bf%e0%a8%8a%e0%a8%9c%e0%a9%80%e0%a8%b2%e0%a9%88%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a9%8b-%e0%a8%ae%e0%a8%b8%e0%a8%9c%e0%a8%bf%e0%a8%a6%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87/" rel="bookmark" class="td-image-wrap" title="ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/toraint-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/toraint-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/toraint-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/" class="td-post-category">ਦੁਨੀਆ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/26/%e0%a8%a8%e0%a8%bf%e0%a8%8a%e0%a8%9c%e0%a9%80%e0%a8%b2%e0%a9%88%e0%a8%82%e0%a8%a1-%e0%a8%a6%e0%a9%8b-%e0%a8%ae%e0%a8%b8%e0%a8%9c%e0%a8%bf%e0%a8%a6%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87/" rel="bookmark" title="ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ">ਨਿਊਜੀਲੈਂਡ &#8211; ਦੋ ਮਸਜਿਦਾਂ ‘ਤੇ ਹਮਲਾ ਕਰਨ ਵਾਲਾ 51 ਲੋਕਾਂ ਦੀ ਹੱਤਿਆ ਦਾ ਦੋਸ਼ੀ ਕਰਾਰ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/26/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%95%e0%a8%b0%e0%a8%95%e0%a9%87-%e0%a8%85%e0%a9%b1%e0%a8%9c-3-%e0%a8%b9%e0%a9%8b%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਭਾਰਤ- ਕਰੋਨਾ ਕਰਕੇ ਅੱਜ 3 ਹੋਰ ਮੌਤਾਂ"><img width="218" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/CoronaMumbaiWednesday-218x150.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/CoronaMumbaiWednesday-218x150.jpg 218w, https://punjabinewsonline.com/wp-content/uploads/2020/03/CoronaMumbaiWednesday.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ਭਾਰਤ- ਕਰੋਨਾ ਕਰਕੇ ਅੱਜ 3 ਹੋਰ ਮੌਤਾਂ"/></a></div>                <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/" class="td-post-category">ਭਾਰਤ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/26/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a8%a8%e0%a8%be-%e0%a8%95%e0%a8%b0%e0%a8%95%e0%a9%87-%e0%a8%85%e0%a9%b1%e0%a8%9c-3-%e0%a8%b9%e0%a9%8b%e0%a8%b0/" rel="bookmark" title="ਭਾਰਤ- ਕਰੋਨਾ ਕਰਕੇ ਅੱਜ 3 ਹੋਰ ਮੌਤਾਂ">ਭਾਰਤ- ਕਰੋਨਾ ਕਰਕੇ ਅੱਜ 3 ਹੋਰ ਮੌਤਾਂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5e7dddb57447b" data-td_block_id="td_uid_33_5e7dddb57447b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5e7dddb57447b" data-td_block_id="td_uid_33_5e7dddb57447b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_36_5e7dddb5bc47f_rand td_block_template_1"><span class="td-adspot-title">- Advertisement -</span><div id="div_17420200129113457">
<script>
var domain = (window.location != window.parent.location)? document.referrer : document.location.href;
if(domain==""){domain = (window.location != window.parent.location) ? window.parent.location: document.location.href;}
var scpt=document.createElement("script");
var GetAttribute = "afpftpPixel_"+(Math.floor((Math.random() * 500) + 1))+"_"+Date.now() ;
scpt.src="//adgebra.co.in/afpf/GetAfpftpJs?parentAttribute="+GetAttribute;
scpt.id=GetAttribute;
scpt.setAttribute("data-pubid","4473");
scpt.setAttribute("data-slotId","1");
scpt.setAttribute("data-templateId","174");
scpt.setAttribute("data-accessMode","1");
scpt.setAttribute("data-domain",domain);
scpt.setAttribute("data-divId","div_17420200129113457");
document.getElementById("div_17420200129113457").appendChild(scpt);
</script>
</div>


<a href="http://channpardesilibrary.com/"><img class="alignnone  wp-image-2075" src="https://punjabinewsonline.com/wp-content/uploads/2019/01/ads.jpg" alt="" width="207" height="207" /></a>

<a href="#" target="_blank" rel="noopener"><img src="https://punjabinewsonline.com/wp-content/uploads/2019/04/56734828_1020148928373226_2457183483332657152_n.png" /></a>

<div class="td-all-devices"><a href="http://punjabi.aglsoft.com/punjabi/converter/?show=text" target="_blank"><img src="https://punjabinewsonline.com/wp-content/uploads/2018/12/unicode.gif"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_37_5e7dddb5bc92c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_37_5e7dddb5bc92c" ><script>var block_td_uid_37_5e7dddb5bc92c = new tdBlock();
block_td_uid_37_5e7dddb5bc92c.id = "td_uid_37_5e7dddb5bc92c";
block_td_uid_37_5e7dddb5bc92c.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget td_uid_37_5e7dddb5bc92c_rand","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5e7dddb5bc92c_rand","tdc_css_class_style":"td_uid_37_5e7dddb5bc92c_rand_style"}';
block_td_uid_37_5e7dddb5bc92c.td_column_number = "1";
block_td_uid_37_5e7dddb5bc92c.block_type = "td_block_21";
block_td_uid_37_5e7dddb5bc92c.post_count = "3";
block_td_uid_37_5e7dddb5bc92c.found_posts = "3674";
block_td_uid_37_5e7dddb5bc92c.header_color = "";
block_td_uid_37_5e7dddb5bc92c.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e7dddb5bc92c.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_37_5e7dddb5bc92c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=td_uid_37_5e7dddb5bc92c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-150x150.jpg" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/admin/">Sukhnaib Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:14:58+00:00" >March 27, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਪੁਲਿਸ ਤੇ ਲੋਕ ਸਹਿਯੋਗੀ ਬਣ ਕੇ ਕੁਦਰਤੀ ਆਫ਼ਤ ਦਾ ਟਾਕਰਾ ਕਰਨ

ਬਠਿੰਡਾ/ 27 ਮਾਰਚ/ ਬਲਵਿੰਦਰ ਸਿੰਘ ਭੁੱਲਰ
ਕਿਸੇ ਦੇਸ ’ਚ ਪੈਦਾ ਹੋਈ ਕੁਦਰਤੀ ਆਫ਼ਤ ਦਾ ਟਾਕਰਾ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-150x150.jpg" alt="" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ">ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/" class="td-post-category">ਪੰਜਾਬ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/admin/">Sukhnaib Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:00:36+00:00" >March 27, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਸਾਦਿਕ 27 ਮਾਰਚ ( ਗੁਰਭੇਜ ਸਿੰਘ ਚੌਹਾਨ ) ਜਿਲਾ ਫਰੀਦਕੋਟ ਦੇ ਡਿਪਟੀ ਕਮਿਸ਼ਨਰ ਸ਼੍ਰੀ ਕੁਮਾਰ ਸੌਰਭ ਰਾਜ ਨੇ ਐਲਾਨ ਕੀਤਾ ਹੈ ਕਿ ਕੋਰੋਨਾਂ ਵਾਇਰਸ...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"><img width="150" height="150" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-150x150.jpg" alt="" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ">ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/" class="td-post-category">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</a>                    <span class="td-post-author-name"><a href="https://punjabinewsonline.com/author/admin/">Sukhnaib Sidhu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T08:28:20+00:00" >March 27, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    ਜਿੱਥੇ ਵਿੱਚ ਕਰੋਨਾ ਨਾਲ ਹੋ ਰਹੀਆਂ ਮੌਤਾਂ ਦਾ ਸਿਲਸਿਲਾ ਸਾਹਮਣੇ ਆ ਰਿਹਾ ਉੱਥੇ ਕਰੋਨਾ ਵਾਇਰਸ ਤੋਂ ਬਚਣ ਲਈ ਵਰਤੇ ਜਾਂਦੇ ਸੈਨੇਟਾਈਜ਼ਰ ਨੂੰ ਪੀ ਕੇ...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archives</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://punjabinewsonline.com/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td><a href="https://punjabinewsonline.com/2020/03/03/" aria-label="Posts published on March 3, 2020">3</a></td><td><a href="https://punjabinewsonline.com/2020/03/04/" aria-label="Posts published on March 4, 2020">4</a></td><td><a href="https://punjabinewsonline.com/2020/03/05/" aria-label="Posts published on March 5, 2020">5</a></td><td>6</td><td>7</td><td><a href="https://punjabinewsonline.com/2020/03/08/" aria-label="Posts published on March 8, 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/03/09/" aria-label="Posts published on March 9, 2020">9</a></td><td><a href="https://punjabinewsonline.com/2020/03/10/" aria-label="Posts published on March 10, 2020">10</a></td><td><a href="https://punjabinewsonline.com/2020/03/11/" aria-label="Posts published on March 11, 2020">11</a></td><td><a href="https://punjabinewsonline.com/2020/03/12/" aria-label="Posts published on March 12, 2020">12</a></td><td><a href="https://punjabinewsonline.com/2020/03/13/" aria-label="Posts published on March 13, 2020">13</a></td><td><a href="https://punjabinewsonline.com/2020/03/14/" aria-label="Posts published on March 14, 2020">14</a></td><td><a href="https://punjabinewsonline.com/2020/03/15/" aria-label="Posts published on March 15, 2020">15</a></td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td><a href="https://punjabinewsonline.com/2020/03/18/" aria-label="Posts published on March 18, 2020">18</a></td><td><a href="https://punjabinewsonline.com/2020/03/19/" aria-label="Posts published on March 19, 2020">19</a></td><td><a href="https://punjabinewsonline.com/2020/03/20/" aria-label="Posts published on March 20, 2020">20</a></td><td><a href="https://punjabinewsonline.com/2020/03/21/" aria-label="Posts published on March 21, 2020">21</a></td><td><a href="https://punjabinewsonline.com/2020/03/22/" aria-label="Posts published on March 22, 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://punjabinewsonline.com/2020/03/23/" aria-label="Posts published on March 23, 2020">23</a></td><td><a href="https://punjabinewsonline.com/2020/03/24/" aria-label="Posts published on March 24, 2020">24</a></td><td><a href="https://punjabinewsonline.com/2020/03/25/" aria-label="Posts published on March 25, 2020">25</a></td><td><a href="https://punjabinewsonline.com/2020/03/26/" aria-label="Posts published on March 26, 2020">26</a></td><td id="today"><a href="https://punjabinewsonline.com/2020/03/27/" aria-label="Posts published on March 27, 2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Vpo Web International Media</span></h4><img width="300" height="300" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png" class="image wp-image-315  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-300x300.png 300w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-150x150.png 150w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-768x768.png 768w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1024x1024.png 1024w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-696x696.png 696w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-1068x1068.png 1068w, https://punjabinewsonline.com/wp-content/uploads/2018/12/Vpoweblogo-420x420.png 420w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_5e7dddb5d6d2d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_39_5e7dddb5d6d2d" ><script>var block_td_uid_39_5e7dddb5d6d2d = new tdBlock();
block_td_uid_39_5e7dddb5d6d2d.id = "td_uid_39_5e7dddb5d6d2d";
block_td_uid_39_5e7dddb5d6d2d.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_39_5e7dddb5d6d2d_rand","tdc_css_class":"td_uid_39_5e7dddb5d6d2d_rand","tdc_css_class_style":"td_uid_39_5e7dddb5d6d2d_rand_style"}';
block_td_uid_39_5e7dddb5d6d2d.td_column_number = "1";
block_td_uid_39_5e7dddb5d6d2d.block_type = "td_block_7";
block_td_uid_39_5e7dddb5d6d2d.post_count = "3";
block_td_uid_39_5e7dddb5d6d2d.found_posts = "3674";
block_td_uid_39_5e7dddb5d6d2d.header_color = "";
block_td_uid_39_5e7dddb5d6d2d.ajax_pagination_infinite_stop = "";
block_td_uid_39_5e7dddb5d6d2d.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_39_5e7dddb5d6d2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_39_5e7dddb5d6d2d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:14:58+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ">ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:00:36+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ">ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T08:28:20+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_5e7dddb5ee40f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_40_5e7dddb5ee40f" ><script>var block_td_uid_40_5e7dddb5ee40f = new tdBlock();
block_td_uid_40_5e7dddb5ee40f.id = "td_uid_40_5e7dddb5ee40f";
block_td_uid_40_5e7dddb5ee40f.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_40_5e7dddb5ee40f_rand","tdc_css_class":"td_uid_40_5e7dddb5ee40f_rand","tdc_css_class_style":"td_uid_40_5e7dddb5ee40f_rand_style"}';
block_td_uid_40_5e7dddb5ee40f.td_column_number = "1";
block_td_uid_40_5e7dddb5ee40f.block_type = "td_block_7";
block_td_uid_40_5e7dddb5ee40f.post_count = "3";
block_td_uid_40_5e7dddb5ee40f.found_posts = "3674";
block_td_uid_40_5e7dddb5ee40f.header_color = "";
block_td_uid_40_5e7dddb5ee40f.ajax_pagination_infinite_stop = "";
block_td_uid_40_5e7dddb5ee40f.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_40_5e7dddb5ee40f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_40_5e7dddb5ee40f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" class="td-image-wrap" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/traveling-in-plane-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/traveling-by-air-can-increase-risk-of-blood-clots/" rel="bookmark" title="ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ">ਹਵਾਈ ਸਫਰ ਦੌਰਾਨ ਵੱਧ ਸਕਦਾ ਹੈ ਬਲੱਡ ਕਲੋਟਸ ਦਾ  ਖ਼ਤਰਾ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T16:54:55+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" class="td-image-wrap" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/02/Kitchen-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="Kitchen" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/02/08/%e0%a8%b0%e0%a8%b8%e0%a9%8b%e0%a8%88-%e0%a8%b5%e0%a8%bf%e0%a9%b1%e0%a8%9a%e0%a9%8b%e0%a8%82-%e0%a8%b9%e0%a8%be%e0%a8%a8%e0%a9%80%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%95-%e0%a8%aa%e0%a8%a6%e0%a8%be/" rel="bookmark" title="ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ">ਰਸੋਈ ਵਿੱਚੋਂ ਹਾਨੀਕਾਰਕ  ਪਦਾਰਥ ਹਟਾਉ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-08T15:35:20+00:00" >February 8, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2019/04/26/%e0%a8%9b%e0%a9%8b%e0%a8%9f%e0%a9%80-%e0%a8%89%e0%a8%ae%e0%a8%b0-%e0%a8%a6%e0%a9%87-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%bf%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a8%be%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਛੋਟੀ ਉਮਰ ਦੇ ਬੱਚਿਆਂ ਦੇ ਮਾਪਿਆਂ ਲਈ WHO ਦੀ ਵਿਸੇ਼ਸ ਚੇਤਾਵਨੀ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2019/04/c04026000-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2019/04/c04026000-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2019/04/c04026000-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਛੋਟੀ ਉਮਰ ਦੇ ਬੱਚਿਆਂ ਦੇ ਮਾਪਿਆਂ ਲਈ WHO ਦੀ ਵਿਸੇ਼ਸ ਚੇਤਾਵਨੀ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2019/04/26/%e0%a8%9b%e0%a9%8b%e0%a8%9f%e0%a9%80-%e0%a8%89%e0%a8%ae%e0%a8%b0-%e0%a8%a6%e0%a9%87-%e0%a8%ac%e0%a9%b1%e0%a8%9a%e0%a8%bf%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%ae%e0%a8%be%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਛੋਟੀ ਉਮਰ ਦੇ ਬੱਚਿਆਂ ਦੇ ਮਾਪਿਆਂ ਲਈ WHO ਦੀ ਵਿਸੇ਼ਸ ਚੇਤਾਵਨੀ">ਛੋਟੀ ਉਮਰ ਦੇ ਬੱਚਿਆਂ ਦੇ ਮਾਪਿਆਂ ਲਈ WHO ਦੀ ਵਿਸੇ਼ਸ ਚੇਤਾਵਨੀ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-26T02:54:07+00:00" >April 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_5e7dddb671f6d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5e7dddb671f6d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/"><span class="td-cat-name">ਮੁੱਖ ਖ਼ਬਰਾਂ</span><span class="td-cat-no">3325</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac/"><span class="td-cat-name">ਪੰਜਾਬ</span><span class="td-cat-no">1614</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4/"><span class="td-cat-name">ਭਾਰਤ</span><span class="td-cat-no">1342</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%a6%e0%a9%81%e0%a8%a8%e0%a9%80%e0%a8%86/"><span class="td-cat-name">ਦੁਨੀਆ</span><span class="td-cat-no">349</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ae%e0%a9%81%e0%a9%b1%e0%a8%96-%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0%e0%a8%be%e0%a8%82/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%aa%e0%a9%b0%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a9%80/"><span class="td-cat-name">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀ</span><span class="td-cat-no">249</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b8%e0%a9%b0%e0%a8%b5%e0%a8%be%e0%a8%a6/"><span class="td-cat-name">ਸੰਵਾਦ</span><span class="td-cat-no">196</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%b5%e0%a9%80%e0%a8%a1%e0%a8%bf%e0%a8%93-%e0%a8%b5%e0%a9%80%e0%a8%9c%e0%a8%bc%e0%a8%a8/"><span class="td-cat-name">ਵੀਡਿਓ ਵੀਜ਼ਨ</span><span class="td-cat-no">102</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%ac%e0%a8%a0%e0%a8%bf%e0%a9%b0%e0%a8%a1%e0%a8%be/"><span class="td-cat-name">ਬਠਿੰਡਾ</span><span class="td-cat-no">73</span></a></li><li><a href="https://punjabinewsonline.com/category/%e0%a8%96%e0%a8%bc%e0%a8%ac%e0%a8%b0-%e0%a8%9c%e0%a8%bc%e0%a8%b0%e0%a8%be-%e0%a8%b9%e0%a9%b1%e0%a8%9f%e0%a8%95%e0%a9%87/"><span class="td-cat-name">ਖ਼ਬਰ ਜ਼ਰਾ ਹੱਟਕੇ</span><span class="td-cat-no">70</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://punjabinewsonline.com/"><img class="td-retina-data" src="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" data-retina="https://punjabinewsonline.com/wp-content/uploads/2018/12/pno-logo-3-1-Copy.png" alt="" title="" width="176" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>ਪੰਜਾਬੀ ਨਿਊਜ ਆਨ ਲਾਈਨ  ਦੀ ਬੁਨਿਆਦ ਕੁਝ ਅਜਿਹੀਆਂ ਪ੍ਰਸਥਿਤੀਆਂ ਵਿੱਚ ਟਿਕੀ ਹੈ ਜਦੋਂ ਸਾਡੇ ਸੁੱਭਚਿੰਤਕਾਂ/  ਅਤੇ ਮਾਂ ਬੋਲੀ ਵਿੱਚ ਕੁਝ ਵੱਖਰੀ ਪ੍ਰਿਤ ਪਾਉਣ ਵਾਲੇ ਸਹਿਯੋਗੀਆਂ  ਨੂੰ ਮਹਿਸੂਸ ਹੋਇਆ ਕਿ  ਅੰਗਰੇਜੀ   ਅਤੇ ਹੋਰ ਭਾਸ਼ਾਈ ਮੀਡੀਆ ਆਪਣੇ ਪਾਠਕਾਂ ਨੂੰ ਤੁਰੰਤ ਜਾਣਕਾਰੀ ਮੁਹੱਈਆ ਕਰਵਾ ਰਿਹਾ ਹੈ ਤਾਂ ਫਿਰ  ਸਾਡੀ ਮਾਂ ਬੋਲੀ ਕਿਉਂ ਪਿੱਛੇ ਰਹੇ  ? ਇਸੇ ਮੰਤਵ ਨਾਲ ਅਸੀਂ  ਇਸ ਵੈੱਬਸਾਈਟ ਸਥਾਪਨਾ 3 ਮਈ 2007 ਨੂੰ ਕੀਤੀ ਸੀ ।


<div class="footer-email-wrap">Contact us: <a href="mailto:Editor@PunjabiNewsOnline.com">Editor@PunjabiNewsOnline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Punjabi-News-Online-wwwpunjabinewsonlinecom-104531116259545/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sukhnaibsidhu/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://punjabinewsonline.com/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sukhnaibsidhu" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNWOxS4BB8L2cJJDP5Sxy6A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="#">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-157"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%80-%e0%a8%9f%e0%a9%80%e0%a8%ae/">ਸੰਪਰਕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-158"><a href="https://punjabinewsonline.com/%e0%a8%b8%e0%a8%be%e0%a8%a1%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b0%e0%a9%87/">ਸਾਡੇ ਬਾਰੇ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159"><a href="https://punjabinewsonline.com/%e0%a8%ae%e0%a9%80%e0%a8%a1%e0%a9%80%e0%a8%86-%e0%a8%95%e0%a8%bf%e0%a9%b1%e0%a8%9f/">ਮੀਡੀਆ ਕਿੱਟ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-284"><a href="http://punjabinewsonline.ipage.com/">Old Website</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Punjabi News Online Designed by Mehra Media ( Joginder Singh Mehra ) 

<!-- afp footer code starts here --><script type="text/javascript">	var adgf_p1="4473";	var adgf_p2="flag~custom_params_demographic";	var adgf_p3="0";	var adgf_p4="";	var adgf_p5="";	var adgFtSc=document.createElement("script");	adgFtSc.id="adg_pixel_footer_script";	document.body.appendChild(adgFtSc);	adgFtSc.async=true;	var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;	adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;</script><noscript>	<iframe id='adg_footer_pixel_script' src="//adgebra.co.in/afpf/afpf?p1=4473&p2=0&p3=1&p4=&p5=" width="0" height="0" frameBorder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe></noscript> <!-- afp footer code ends here -->                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/punjab-police-Curfew-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%b0%e0%a8%95%e0%a8%be%e0%a8%b0-%e0%a8%aa%e0%a9%81%e0%a8%b2%e0%a8%bf%e0%a8%b8-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%9c%e0%a8%be%e0%a8%ac%e0%a8%a4%e0%a9%87-%e0%a8%9a-%e0%a8%b0/" rel="bookmark" title="ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ ਤੇ ਅਮਲ ਕਰਨ">ਸਰਕਾਰ ਪੁਲਿਸ ਨੂੰ ਜਾਬਤੇ ’ਚ ਰਹਿਣ ਦੀ ਹਦਾਇਤ ਕਰੇ, ਲੋਕ ਸੁਝਾਵਾਂ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:14:58+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" class="td-image-wrap" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/27gsc1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%98%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b5%e0%a8%bf%e0%a8%9a-%e0%a8%a4%e0%a8%be%e0%a9%9c%e0%a9%87-%e0%a8%b2%e0%a9%8b%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%aa%e0%a8%bf/" rel="bookmark" title="ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ ਸਰਕਾਰੀ ਸਹੂਲਤਾਂ ਮਰੀਜ਼ਾਂ ਨੂੰ ਨਹੀਂ ਮਿਲ ਰਹੀਆਂ ਜਰੂਰੀ ਦਵਾਈਆਂ">ਘਰਾਂ ਵਿਚ ਤਾੜੇ ਲੋਕਾਂ ਨੂੰ ਪਿੰਡਾਂ ਵਿਚ ਅਜੇ ਤੱਕ ਨਹੀਂ ਪਹੁੰਚੀਆਂ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T10:00:36+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" class="td-image-wrap" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"><img width="100" height="70" class="entry-thumb" src="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-100x70.jpg" srcset="https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-100x70.jpg 100w, https://punjabinewsonline.com/wp-content/uploads/2020/03/senitizer-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://punjabinewsonline.com/2020/03/27/%e0%a8%b8%e0%a8%bc%e0%a8%b0%e0%a8%be%e0%a8%ac-%e0%a8%ad%e0%a9%81%e0%a8%b2%e0%a9%87%e0%a8%96%e0%a9%87-%e0%a8%b8%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%9f%e0%a8%be%e0%a8%88%e0%a8%9c%e0%a8%bc%e0%a8%b0/" rel="bookmark" title="ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ">ਸ਼ਰਾਬ ਭੁਲੇਖੇ ਸੈਨੇਟਾਈਜ਼ਰ  ਪੀਣ ਨਾਲ ਦੋ ਮੌਤਾਂ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-27T08:28:20+00:00" >March 27, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5e7dddb6a753a
    -->

    <script type='text/javascript' src='https://punjabinewsonline.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://punjabinewsonline.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://punjabinewsonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e7dddb6a77b0"></textarea>
						<div id="td_live_css_uid_1_5e7dddb6a77b0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e7dddb6a77b0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e7dddb6a77b0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>